+ Responder ao Tópico



  1. Amigos estou com um problema, estou altenticando meu clientes pelo hotspot, tudo roda blz, mai depois de um tempo sem atividade, se desconecta, cai tudo, tem que efetuar log-in novamente, e alguns clientes na haba Active do hotspot são marcados com um B, que aparece e some do nada, não sei o que esse B quer dizer, se for de bloqueado, pq esta sendo feito, e pq ele aparece e some do nada?

  2. caro amigo por acaso tem alguma coisa relacionada com leasetime eu tenho isso na rede cabeada mas sem autenticacao

    como disse sem autenticacao por acaso voce poderia me ajudar na parte do hot spot

    ate consigo fazer o hotspot rodar ate ai tudo bem mas depois que eu me logo eu nao consigo navegar na net
    seria possivel voce me mandar o seu backup para eu poder comparar e ver o que eu estou fazendo de errado agradeceria muito se fosse possivel voce fazer isso

    meu email: balisteri@bol.com.br




  3. Amigo, não sei se o meu backup pode ser útil a vc por eu também ser novato no sistema MK, mais faço o possível para ajudar pois aki me ajudaram e ainda ajudam muito, sendo assim, ja enviei pra vc um backup do meu MK para o e-mail que vc postou, espero que ajude ... qualquer coisa que eu possa ajudar vc entre em contato, té +

  4. mesmo assim fico muito qgradecido meu caro amigo






Tópicos Similares

  1. Controle de acesso no Hotspot
    Por thiagodede no fórum Redes
    Respostas: 3
    Último Post: 27-04-2007, 20:03
  2. Respostas: 2
    Último Post: 24-03-2007, 19:16
  3. Problemas de desconexão no Mikrotik .
    Por FEenuX no fórum Redes
    Respostas: 1
    Último Post: 24-10-2006, 22:13
  4. Respostas: 5
    Último Post: 22-06-2006, 10:36
  5. Login no Hotspot
    Por Delvalle no fórum Redes
    Respostas: 4
    Último Post: 30-01-2006, 10:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L