+ Responder ao Tópico



  1. #1
    soco1000
    Olá Amigos Boa noite,esta lista tem sido uma fonte de referências, e mais uma vez faço consulta aqui, tenho um Star-os modo bridge,servidor de PPPoE externo,coloquei em teste...na banca e na rede wireless windows 2000 rodando uma beleza, Clientes com XP caindo constantemente,penso eu que tem alguma configuração de segurança no XP que possivelmente não responde o LCP echo do PPPoE, como fazer esta configuração no XP?
    Sinal dos clientes citados não estão ruins, são clientes proximos, eu estou distante com Winsows XP não tenho problemas, Galera me ajude mais Uma vez?


    Obrigado

    Daniel

  2. soco,

    Não entendi sua pergunta mas imagino que seu problema esteja relacionado a usuários de Windows XP (SP1 ou SP2) tentando conexões PPPoE e sendo derrubados (pelo servidor?!)...

    Eu uso PPPoE e só noto esse tipo de problema quando existem problemas na rede (baixo sinal, ruído, interferência).






Tópicos Similares

  1. Conexão Caindo do pc remoto da rede
    Por mastercds2003 no fórum Redes
    Respostas: 0
    Último Post: 21-03-2009, 22:21
  2. Conexão caindo e volta
    Por mineiroxd no fórum Redes
    Respostas: 4
    Último Post: 14-11-2008, 17:12
  3. Respostas: 9
    Último Post: 23-12-2007, 06:32
  4. Clientes conexao caindo ou não navega
    Por jesusnetworks no fórum Redes
    Respostas: 3
    Último Post: 26-07-2007, 17:40
  5. Conexão caindo
    Por Skyline no fórum Redes
    Respostas: 2
    Último Post: 27-02-2007, 21:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L