+ Responder ao Tópico



  1. Amigos, tenho um equipamento na torre, com um hd de 3.3 Gb, acontece que depois que habilitei o proxy em duas semanas o hd dicou com 300 Mb só livre, e andou travando esses dias, tem lógica nisso, pode ser espaço do disco comprometido? tem como eu redirecionar o proxy pra outro ip, tipo, harmazenar em uma máquina na rede ? coloquei Ilimitado nos campos do proxy...

  2. Citação Postado originalmente por wagnercandioto
    Amigos, tenho um equipamento na torre, com um hd de 3.3 Gb, acontece que depois que habilitei o proxy em duas semanas o hd dicou com 300 Mb só livre, e andou travando esses dias, tem lógica nisso, pode ser espaço do disco comprometido? tem como eu redirecionar o proxy pra outro ip, tipo, harmazenar em uma máquina na rede ? coloquei Ilimitado nos campos do proxy...
    bom nao entendo muito de Mikrotik ainda.. más se vc colocou no campo proxy ilimitado ele vai usar todo o HD.. teria q limitar para usar certo espaço.

    sobre redireccionamento acho q seja possivel.. más seguramente pessoal do grupo te vai responder.

    Lee



  3. /ip firewall nat add in-interface=ether1 dst-port=80 src-address= (ip da maquina que vc vai colocar o proxy) protocol=tcp action=redirect to-ports=3128 chain=dstnat

    meus conhecimentos nao sao mto avançados..mais acho q isso soluciona =D

  4. Citação Postado originalmente por kilder
    /ip firewall nat add in-interface=ether1 dst-port=80 src-address= (ip da maquina que vc vai colocar o proxy) protocol=tcp action=redirect to-ports=3128 chain=dstnat

    meus conhecimentos nao sao mto avançados..mais acho q isso soluciona =D
    Ok, obrigado, vou testar aki e posto o resultado...






Tópicos Similares

  1. Problema com o ssh pelo windows !!!
    Por embbr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 01-07-2002, 18:10
  2. problemas com o IMP
    Por marlonfuchs no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-06-2002, 08:13
  3. problemas iptables
    Por cyberrato no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-06-2002, 10:47
  4. PHP - novato com problemas !
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 03-06-2002, 20:30
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L