Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho duas AP 1000 q funcionao a mais de um ano e nunca tive problemas com elas. A duas semanas +ou -, elas comecao a nao deixar certos clientes navegar, dou um reboot e os clientes voltam ao normal. Alguem ja viu algo parecido?????
    :-o

  2. Voce tem controle de mac nele??
    Sao so alguns clientes?
    Os clientes contiuam com sinal, ou sem sinal?
    Os clientes pingam o ap1000? ou nem ele?

    TG



  3. Voce tem controle de mac nele??
    sim

    Sao so alguns clientes?
    3 clientes

    Os clientes contiuam com sinal, ou sem sinal?
    permanecem com sinal

    Os clientes pingam o ap1000? ou nem ele?
    pingam a ap1000, mas só.

  4. já vi isso aqui... vc configura DNS manualmente nas prop da rede? win98? se sim, desative dns, reinicie, ative, reinicie e veja... principalmente se o dns for ip valido... não sei pq disso acontece as vezes aqui, resolvo desta forma... Já teve vezes q tive q remover o TCP/IP e colocar de volta pra resolver. Sei lá, acho q "corrompe"...



  5. Sao sempe os mesmos 3 clientes?
    Se eles pingam o ap mas nao atravesam ele pode ser alguma coisa no controle de mac, ja tentou remover os mac e conectar novamente?
    TG






Tópicos Similares

  1. Mikrotik como bridge e cliente de um ap1000
    Por delorto no fórum Redes
    Respostas: 0
    Último Post: 04-09-2006, 14:03
  2. bridge cliente de ap
    Por ediguedes no fórum Redes
    Respostas: 6
    Último Post: 18-04-2004, 21:41
  3. cliente de ssh
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 22-09-2003, 09:36
  4. Cliente de IRC
    Por geek no fórum Servidores de Rede
    Respostas: 3
    Último Post: 29-08-2003, 13:54
  5. cliente de mail do Mozilla 1.4
    Por replicante no fórum Servidores de Rede
    Respostas: 1
    Último Post: 30-07-2003, 18:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L