Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal ...estou com um probleminha...resetei um dwl900 dai quando fui acessa=la aparece uma tela branca dizendo pra especificar o local do firmware....eu tento colocar o firmware mais nada acontece oque eu faço?????


  2. Cara isso acontece muito com algumas bridges dwl-810+ que eu tenho aqui, só q as bridges ficam em clientes e do nada elas param de funcionar, quando eu vou no cliente ver o que foi ela estão lá só nessa pagina pedindo o firmware novamente, as vezes eu tenho que mandar o firmware 2, 3 vezes até que elas tornam a vida e voltam a funcionar normalmente como se nada tivesse acontecido.... pode ser a mesma coisa com você, tenta colocar o firm novamente e depois de colocar o firm atualiza a tela do seu navegador com ALT + F5, creio que deve resolver, até mais.



  3. cara tentei colocar ele umas 10 vezes e nada....atualizo a pagina e nada..... que porcaria ta acontecendo com essas dwls ....... tenho uma 5 assim..... se alguem souber de algo mais me avise....


    obrigado....

  4. Amigo existe um modelo de aps SENAO que não repassa os endereços mac ou seja soh aparece o endereço mac dele proprio, naum lembro ao certo o modelo mas axo que vc pode verificar no manual, mas mesmo assim posta ai o modelo que a gente pode ajudar.



  5. ??????????????????????????????????????? :? :?






Tópicos Similares

  1. Respostas: 6
    Último Post: 16-11-2011, 07:03
  2. Respostas: 4
    Último Post: 01-07-2011, 07:37
  3. Respostas: 2
    Último Post: 30-12-2006, 08:27
  4. Novato se metendo a colocar servidor no ar!!!
    Por Scratsh no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-10-2003, 12:45
  5. como colocar temas no WindowMaker
    Por Wronieri no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-04-2003, 13:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L