Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    mardemm
    Estou com um ap 2000 e tenho um serio problema de trafego que nao consigo resolver e me disseram que um StarOS vai resolver para mim.... Seria este o problema:

    Tenho um ap 2000 com dois cartoes e monitoro eles com smnp, o controle de banda e feito no servidor linux no escritorioe acontece este problema, veja o grafico abaixo:

    http://www.bigturbo.com.br/underlinux/setorial1.png

    Neste momente em que o trafego fica a 10 megas a rede fica lenta e com uma latencia alta, eu nao sei de onde vem isto, seria mesmo porque eu controlo a banda no servidor de saida? O StarOs vai resolver este problema?

  2. talvez um usuario esteja utilizando sua ap para fazer uma LAN... (2 usuarios do seu provedor trocando arquivo pelo msn por ex...)

    voce resolve isso no ap-2000 ativando a opção de "intracell block" ou "block relay"

    isso evita que os usuarios se vejam diretamente...

    uma boa dica é atualizar o FIRMWARE dos seus cartoes orinoco, alguns cartoes com firmware mais antigo nao funciona esta opção !!




  3. Ola Marden, esse trafego me parece estranho talvez até algum virus...
    De qualquer maneira nao existem comparação entre as funcionalidades do Staros e de um AP qualquer.
    Utilizo aqui em 3 pops com uma media de 60 clientes por POP e recomendo.

    José Luiz


  4. #4
    mardemm
    Ola Alexandre, obrigado pela dica, isso ja esta feito, cartoes atualizados e ninguem se ve na rede, mesmo pq na maioria dos clientes estou usando aprouter (www.aprouter.com.br), com controle de banda na ponta, e mesmo assim as vezes acontece isso, estou suspeitando de e-mule, ou outro peer to peer, mesmo com banda controlada la no cliente acontece isso, coisa esquisita mesmo....



  5. Citação Postado originalmente por mardemm
    Estou com um ap 2000 e tenho um serio problema de trafego que nao consigo resolver e me disseram que um StarOS vai resolver para mim.... Seria este o problema:

    Tenho um ap 2000 com dois cartoes e monitoro eles com smnp, o controle de banda e feito no servidor linux no escritorioe acontece este problema, veja o grafico abaixo:

    http://www.bigturbo.com.br/underlinux/setorial1.png

    Neste momente em que o trafego fica a 10 megas a rede fica lenta e com uma latencia alta, eu nao sei de onde vem isto, seria mesmo porque eu controlo a banda no servidor de saida? O StarOs vai resolver este problema?
    ue é simples.. tem algum furo por ahi.. pq 10Mbs é limite de 2 cartao wireless mesmo.. ainda q cada cartao seja 11Mbs ele na realidade suporta 5Mbs na melhor ipotese.. entao 5 + 5 = 10Mbs.. chegou no limite, por isso q fica lento.

    acho q 1 cliente q esta conectado no cartao A de Ap-2000 esta sem limite ate cliente q esta conectado no cartao B.. o Intra BSS Traffic Operation Block nao bloqueia interconexao se cada cliente esta em cartao diferente.. a soluçao no AP-2000 é setar Enable Packet Forwarding para mac address do servidor principal.

    Lee






Tópicos Similares

  1. Respostas: 5
    Último Post: 28-03-2012, 08:19
  2. Como resolver este problema no apt-get
    Por gamaj1 no fórum Servidores de Rede
    Respostas: 6
    Último Post: 24-06-2010, 19:43
  3. Desafio alguem resolver este problema do apache
    Por drigo_medeiros no fórum Servidores de Rede
    Respostas: 3
    Último Post: 24-05-2005, 00:34
  4. como resolvo este problema
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-01-2004, 20:59
  5. Engraçado tb estoucom este problema
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-05-2003, 01:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L