Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    fatesil
    Galera,

    Estou problemas nas estações Windows XP, sendo autenticadas no dominio, utilizando Ldap.
    Quando retiro o Windows do Dominio, entra normalmente, mas no dominio, demora muito.
    Cheguei a marcar cinco minutos para autenticar.
    Este problema não acontecia com servidor samba apenas, mas, com ldap está cruel.
    Aguem pode me ajudar

  2. O que dizem os logs??

    mtec :-o



  3. #3
    fatesil
    O mais incrivel é que não gera log, pois, ele chega a autenticar, lento, mas, autentica.

  4. Vc está usando perfil ambulante?
    Se estiver, isso é de certa forma normal. O windows tem q atualizar o perfil assim q faz login e tb qdo faz logout, então nessas horas vai parecer lento.



  5. #5
    fatesil
    O Perfil não é ambulante, mas, sim local e se tirar o cabo de rede loga muito rápido.






Tópicos Similares

  1. Erro na autenticação do SASL
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-06-2005, 12:52
  2. Falha na autenticação dos usuários
    Por rpsan no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-05-2005, 22:24
  3. MSSQL Nao roda na rede do Samba
    Por andrenishida no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-01-2005, 13:12
  4. Problema na autenticação do smtp com postfix + saslauth
    Por Daniels no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-11-2004, 16:20
  5. problemas na autenticação do ncsa_auth no Red Hat 7.3
    Por roggy no fórum Servidores de Rede
    Respostas: 14
    Último Post: 15-11-2002, 16:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L