Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    gamstalden
    Boa noite...

    Tinha um proxy configurado no conectiva 10, estava funcionando... td ok...

    porem nesses ultimos dias, tem caido mto....

    sempre fazendo esvaziamento de cache.... o acesso ficava mto lento.... e o serviço caia.... erro de memoria em um pc de 256 MB!

    ñ sei.... andei notando tb um comportamento meio estranho.... coisas de virus.... instalei uma ferramenta q ñ detectou nada....


    dizem tb q o conectiva ñ é mais uma boa solução!

    alguém ja passou por experiencia assim?



    obrigado

  2. O quê tá escrito no log?



  3. #3
    gamstalden
    então, em qual log vejo, pq ñ tem nenhuma msg dizendo q aconteceu...


    []s

  4. access.log



  5. #5
    gamstalden
    ñ mostra nada de errado...

    mostra os acessos TCP/IP e endereços que foram feitos






Tópicos Similares

  1. Respostas: 8
    Último Post: 22-03-2013, 11:55
  2. Squid cai quando ativo o proxy transparente no Firewall
    Por tiagoalgodas no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-04-2007, 02:09
  3. Proxy Inicia e cai ...
    Por fpmazzi no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-08-2006, 12:36
  4. Navegação pelo Proxy cai direto
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-01-2006, 16:17
  5. Bloquear acesso direto ao Proxy
    Por patrickcanton no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-12-2004, 16:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L