Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae galera, blz ?!!! :-)

    Tá contecebdo algo estranho ou engraçado, sei lá...
    Tenho um nobreak que já esta na sua carga máxima de máquinas ligadas a ele. Toda vez que eu inicio o script de backup, o no-break apita !!
    Bem, ele fica dando aquele sinal sonoro insuportável :-o e a led que indica "equlibrando" (mas ou menos isso fica acesso), se eu paro de executar o script tudo fica normal.
    Só gostaria de saber se tem algum problema deixar ele "apitando" até terminar o script terminar ?

    Ab, :-)

  2. Bom, problema creio que não há, porém é muito masoquismo para mim... risos...
    Você colocou apenas CPUs no no-break ou colocou também impressora, monitor e outros periféricos ?
    Se tem algo além de CPU tire e coloque em um filtro de linha, o no-break deve servir apenas para CPUs, não tem sentido ter, por exemplo, uma impressora pendurada nele...
    Caso não haja nada além de CPUs, então recomendo que adquira um segundo no-break, ou substitua por um mais potente (um segundo é mais interessante)



  3. só tem CPUs nele mesmo....
    Minha preocupação era botar o script pra rodar e nesse tempo ele "queimar" o no-break, só isso...

    Ab, :-)

  4. Cara, falando sério, dá um jeito de colocar outro no-break, pq se só aumentando o uso em disco o bixo já começa a chiar, imagine (muito hipotéticamente) que um programa dá uma louca ou alguém resolve começar um ataque de rede sobrecarregando um ou todos os seus servidores? ai queima o UPS? é na universidade onde vc tabalha, num é? pq ai é difícil pra caramba conseguir verba pra comprar outro...



  5. Mede a tensão que tá saindo do no-break com um multímetro.






Tópicos Similares

  1. Script não roda no Cron
    Por durban no fórum Servidores de Rede
    Respostas: 23
    Último Post: 03-01-2005, 17:14
  2. Conserto de no breaks em São Paulo
    Por vonlinkerstain no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 09-05-2004, 23:26
  3. Script de inicialização no Suse
    Por ghenri no fórum Servidores de Rede
    Respostas: 0
    Último Post: 29-03-2004, 10:29
  4. No-Breaks no linux
    Por Augusto_stos no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 03-03-2004, 11:51
  5. script perl conecta no Oracle 8 mas nao no 9
    Por clever no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-01-2003, 13:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L