Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    master_foca
    Olá Amigos,

    Estou usando o debian e configurei a placa de rede porém ela fica dando o seguinte erro :

    NETDEV WATCHDOG: eth0: transmit timed out
    eth0: link up, 100Mbps, full-duplex, lpa 0x45E1

    E eu nao consigo fazer nada em rede....

    Alguém sabe como resolver isso ^?

    Abraços !

  2. #2
    ttjedi
    verifique se o cabo esta certinho, crimpado coretamente... valew!



  3. esse 100 full foi vc q setou ou ele pego automatico, esse timeout é tipico de velocidade setada errada

  4. #4
    master_foca
    Citação Postado originalmente por 1c3m4n
    esse 100 full foi vc q setou ou ele pego automatico, esse timeout é tipico de velocidade setada errada
    Ele deve ter pego automatico tudo que fiz foi apenas instalar o debian e configurar os ips na instalacao.

    Abraços



  5. #5
    ttjedi
    passe ai as suas configurações para agente avaliar..... vc tah usando iptables para compartilhar a conexão????? valew!!!






Tópicos Similares

  1. Respostas: 14
    Último Post: 27-07-2012, 15:59
  2. Respostas: 3
    Último Post: 10-06-2011, 19:06
  3. Link 2mbps 100% de garantia full duplex
    Por lucianogf no fórum Servidores de Rede
    Respostas: 45
    Último Post: 20-08-2009, 13:07
  4. Respostas: 8
    Último Post: 04-12-2007, 07:25
  5. diferença de link full-duplex para half-duplex
    Por ttjedi no fórum Servidores de Rede
    Respostas: 2
    Último Post: 02-05-2006, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L