+ Responder ao Tópico



  1. Amigos,

    tenho uma torre, de uns 36 metros, e na ponta tenho uma omni de 15dBi.
    Ligado a essa antena, tenho um SWL 3300 em modo AP. Estou tendo problemas de perdas para os clientes apontados para esse rádio.
    Acessando o rádio por telent, percebi muitos MACs estranhos conectados no AP, além dos meus é claro.
    Abaixo segue cópia:

    04 0D 00 8B 00 78 0.0.0.0 -54/100 11 X 1/0
    04 0D 00 8B 00 79 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7A 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7C 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7D 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7E 0.0.0.0 -53/100 11 X 1/0
    04 0D 00 8B 00 7F 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 80 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 81 0.0.0.0 -100/5 11 X 0/0
    00 30 21 11 27 37 0.0.0.0 -100/5 11 X 0/0

    Press enter key...

    00 05 9E 81 16 CB 172.16.xxx.85 -47/100 11 X 531/658
    00 05 9E 81 16 D3 172.16.xxx.234 -50/100 11 X 3194/3014
    00 E0 7D DF 71 00 172.16.xxx.139 -55/100 11 X 17/1
    00 13 72 01 FC D9 200.xxx.xxx.50 -60/90 11 X 7/5
    00 11 95 1C 82 78 172.16.xxx.138 -52/100 11 X 1178/1380
    00 0F 3D 68 1C 0C 172.16.xxx.102 -65/47 11 X 239/324
    00 E0 7D C3 DF 7C 172.16.xxx.135 -53/100 11 X 96/70
    00 11 5B 3E F4 FD 172.16.xxx.213 -58/100 11 X 951/1107
    00 11 95 20 A6 46 172.16.xxx.230 -67/30 11 X 66/33
    00 11 D8 72 60 88 172.16.xxx.211 -58/100 11 X 76/25

    * Os MACs com IP são so meus clientes, mas os de cima, com endereço IP zerado, não sei o que são.
    Será que as perdas que estou sentindo tem alguma coisa haver com isso?
    E mais, o que significa esses MACs estranhos, já que nos meus outros rádio não tenho isso. Detalhe, quando desligo e ligo o AP os MACs estranhs somem, porém, dai uns 5 minutos voltam tudo.

    Grato pela atenção.

  2. cara.. aplica o firware nela novamente... nunca vi esses erros.. mas.. talvez aplicando e reconfigurando.. resolva.



  3. Citação Postado originalmente por flaviobatistela
    Amigos,

    tenho uma torre, de uns 36 metros, e na ponta tenho uma omni de 15dBi.
    Ligado a essa antena, tenho um SWL 3300 em modo AP. Estou tendo problemas de perdas para os clientes apontados para esse rádio.
    Acessando o rádio por telent, percebi muitos MACs estranhos conectados no AP, além dos meus é claro.
    Abaixo segue cópia:

    04 0D 00 8B 00 78 0.0.0.0 -54/100 11 X 1/0
    04 0D 00 8B 00 79 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7A 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7C 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7D 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 7E 0.0.0.0 -53/100 11 X 1/0
    04 0D 00 8B 00 7F 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 80 0.0.0.0 -100/5 11 X 0/0
    04 0D 00 8B 00 81 0.0.0.0 -100/5 11 X 0/0
    00 30 21 11 27 37 0.0.0.0 -100/5 11 X 0/0

    Press enter key...

    00 05 9E 81 16 CB 172.16.xxx.85 -47/100 11 X 531/658
    00 05 9E 81 16 D3 172.16.xxx.234 -50/100 11 X 3194/3014
    00 E0 7D DF 71 00 172.16.xxx.139 -55/100 11 X 17/1
    00 13 72 01 FC D9 200.xxx.xxx.50 -60/90 11 X 7/5
    00 11 95 1C 82 78 172.16.xxx.138 -52/100 11 X 1178/1380
    00 0F 3D 68 1C 0C 172.16.xxx.102 -65/47 11 X 239/324
    00 E0 7D C3 DF 7C 172.16.xxx.135 -53/100 11 X 96/70
    00 11 5B 3E F4 FD 172.16.xxx.213 -58/100 11 X 951/1107
    00 11 95 20 A6 46 172.16.xxx.230 -67/30 11 X 66/33
    00 11 D8 72 60 88 172.16.xxx.211 -58/100 11 X 76/25

    * Os MACs com IP são so meus clientes, mas os de cima, com endereço IP zerado, não sei o que são.
    Será que as perdas que estou sentindo tem alguma coisa haver com isso?
    E mais, o que significa esses MACs estranhos, já que nos meus outros rádio não tenho isso. Detalhe, quando desligo e ligo o AP os MACs estranhs somem, porém, dai uns 5 minutos voltam tudo.

    Grato pela atenção.
    está parecendo virus no cliente ou algum ataque.

    Lee

  4. Alguem tem mais alguma idéia do que pode ser?






Tópicos Similares

  1. comportamento estranho no meu servidor MK
    Por jucelinok no fórum Redes
    Respostas: 2
    Último Post: 28-11-2009, 16:01
  2. Meu pop com SWL-3300(DB)
    Por alamdias no fórum Redes
    Respostas: 10
    Último Post: 02-11-2006, 11:32
  3. Conflitos de IP no SWL 3300
    Por flaviobatistela no fórum Redes
    Respostas: 5
    Último Post: 20-09-2006, 19:40
  4. clientes no swl 3300
    Por igorcdl no fórum Redes
    Respostas: 0
    Último Post: 17-01-2006, 14:00
  5. Segurança no AP SWL 3300
    Por c-net no fórum Redes
    Respostas: 8
    Último Post: 03-11-2004, 10:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L