+ Responder ao Tópico



  1. Olha isso, an tes eu mandava um e-mail para duca@underlinux e tava funfando mas agora...

    Código :
    Hi. This is the qmail-send program at yahoo.com.
    I'm afraid I wasn't able to deliver your message to the following 
    addresses.
    This is a permanent error; I've given up. Sorry it didn't work out.
     
    <duca@under-linux.org>:
    64.233.185.27 does not like recipient.
    Remote host said: 550 5.7.1 No such user 35si1793754wra
    Giving up on 64.233.185.27.
     
    --- Below this line is a copy of the message.
     
    Return-Path: <edualcos@yahoo.com.br>
    Received: (qmail 52348 invoked by uid 60001); 7 Jun 2006 18:00:32 -0000
    DomainKey-Signature: a=rsa-sha1; q=dns; c=nofws;
     s=s1024; d=yahoo.com.br;
     
    h=Message-ID:Received:Date:From:Subject:To:MIME-Version:Content-Type:Content-Transfer-Encoding;
     
    b=ggl2AMBxm478eJTgmKkJYCPganurzNFIQG/fIwmByO8xMkPJ35n1qC8ITte+6/kVEA5qSJEHvrL4NqnchKeOzwDHqSfVkHdxuxCHF10bISrwXN8UOI3YmQ1V0dk8MNaNibZuBzDQVc3IUf2c1gPX0VglkQjZv+C24VI+6fw1V6I= 
    ;
    Message-ID: <20060607180032.52344.qmail@web50104.mail.yahoo.com>
    Received: from [200.223.200.210] by web50104.mail.yahoo.com via HTTP; 
    Wed, 07 Jun 2006 15:00:31 ART
    Date: Wed, 7 Jun 2006 15:00:31 -0300 (ART)
    From: Eduardo Costa <edualcos@yahoo.com.br>
    Subject: teste
    To: [email]duca@under-linux.org[/email]
    MIME-Version: 1.0
    Content-Type: multipart/alternative; 
    boundary="0-1897300613-1149703231=:48381"
    Content-Transfer-Encoding: 8bit
     
    --0-1897300613-1149703231=:48381
    Content-Type: text/plain; charset=iso-8859-1
    Content-Transfer-Encoding: 8bit
     
    teste :-)

    Ab, Duca :-)

  2. eh pq esse @underlinux era um alias se nao me engano, e agora como é o google que hospeda nossos emails esses alias nao existem mais, precisa ver com o scorp como vai ficar issu






Tópicos Similares

  1. outlook não baixa as mens do /var/spool/mail/usuario
    Por OpaleiroZL no fórum Servidores de Rede
    Respostas: 2
    Último Post: 20-06-2005, 09:16
  2. Sendmaile/ou usuario nao recebe e-mail
    Por Perdigao no fórum Servidores de Rede
    Respostas: 4
    Último Post: 11-01-2003, 14:47
  3. E-mail p/ todo os usuarios.
    Por Good_speed no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-10-2002, 05:29
  4. FUNÇÃO MAIL() USA USUARIO ERRADO
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 26-09-2002, 16:53
  5. FUNÇÃO MAIL() COM USUARIO ERRADO
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-09-2002, 11:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L