+ Responder ao Tópico



  1. Ola pessoal, não sei o q acontece, no star-os funciona perfeitamente, mas quando ponho MT não importa a versao, ja tentei umas 5 diferentes desde a ultima, ate uma antiga, a famosa 2.9.6 e etc... mas so aparece em driver PCMCIA ... e não aparece em interface.
    Quando eu faço:
    interface > wireless > add > prism=200mw > master-interface=
    na parte de master interface não me aparece nada.....
    ja mudei o slot, jumper, e nada, mas no star-os funciona q é uma beleza, nao intendo pq ta acontecendo isso se o MT suporte prism e vadem..

    Por favor, se alguem ja passou por isso ou tiver alguma idea... :? :-(

  2. Amigão dá uma conferida aqui :
    http://forum.under-linux.org/index.p...c,44556.0.html

    Espero ter ajudado !



  3. Citação Postado originalmente por rps67
    Amigão dá uma conferida aqui :
    http://forum.under-linux.org/index.p...c,44556.0.html

    Espero ter ajudado !
    Ja havia olhado antes, a placa VADEM e o cartão PRISM II estao na lista de compatibilidade e eu ainda baixei o firmware prism II 200mw no site do mikrotik e nem assim funcionou.

  4. Citação Postado originalmente por Delvalle
    Citação Postado originalmente por rps67
    Amigão dá uma conferida aqui :
    http://forum.under-linux.org/index.p...c,44556.0.html

    Espero ter ajudado !
    Ja havia olhado antes, a placa VADEM e o cartão PRISM II estao na lista de compatibilidade e eu ainda baixei o firmware prism II 200mw no site do mikrotik e nem assim funcionou.
    teste feito aqui:

    adaptador ISA vadem + cartao orinoco = ok
    adaptador ISA vadem + cartao senao = X-(
    adaptador PCI TI1410 + cartao senao = ok

    todos em MK ou MT

    Abraços
    Lee






Tópicos Similares

  1. Hi >> New In mikrotik Please help
    Por leo297 no fórum Redes
    Respostas: 24
    Último Post: 07-06-2007, 11:59
  2. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-01-2006, 13:54
  3. Não consigo acessar os dados. Please Help me.
    Por cristianmr no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-08-2005, 17:47
  4. Automatização de web site - PLEASE HELP ME!!!!!!
    Por crazy4tech no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-10-2004, 19:43
  5. Varios assuntos ... galera ... please help
    Por neomag2 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 10-08-2004, 15:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L