Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho lido muitos tópicos no fórum sobre a utilização de amplificadores... e percebi que na maioria dos casos não são bem vindos...
    Entretanto vai a situação real:

    Meu equipamento:
    - 1 zinwell g120 plus (AP) Banda B 250 mw canal 5
    - torre 35 mts altura
    - antena omni 15 dbi homologada
    - servidor Linux
    - Distância entre o AP e a Antena com cabo RGC +- 4mts

    Ambiente Geral:
    - 4 provedores
    - provedor A no canal 8 com amp. de 1 w
    - provedor B no canal 1 com amp. de 1 w
    - os outros C e D no canal 1 e 11 não tenho informações sobre o uso de amplificadores.

    Problemas:
    - ao fechar um enlace de aprox. 2,5 km sinal fica no máximo em 40
    - ping com valores que variam entre 6ms e 30 ms
    - perda de pacotes constantes que não permitem nem sequer a entrada na interface no ap da torre
    - cliente foi testado utilizando outro ap EDIMAX (situação 1) e uma placa Marvell (situação 2)
    - em ambas as situações, a antena foi uma grade 24 dbi

    Resumidamente, alguém poderia me dizer qual o problema... ou tentar ajudar na solução do mesmo? Será que deverei utilizar um amplificador?

  2. Cara, você já tentou trocar de canal? também tem outro detalhe...quantos clientes vc já tem pendurado nesse Zinwell + Omni ?

    Bom, se vc não estiver colocando muitos clientes (acima de 15) ness Zinwell, a solução mesmo é ir trocando de canal...

    Outro detalhe, se for possível, tenta atualizar o Firmware dele pra última versão (1.3.x)...você encontra em:

    http://www.zinwell.com.br/Produtos/W...0-v1.3.0.1.zip

    Tem que ver também como vc tá fazendo no cliente...se tá usando muito cabo (entre a placa e a antena)...Pra você ter uma idéia, eu tenho links perfeitos com sinal de até 20%, sem perdas de pacotes e com banda de 256 Kbits passando na boa...Um sinal de 40 é bom, garante uma boa banda....

    Parece que o teu problema realmente é interferência...



  3. Bom... só pra adiantar.... ainda não tem ninguem pendurado...

    Quanto a mudança de canal... blz... mas qual devo utilizar???


  4. Não tem um canal certo pra eu te dizer...o que vc deve fazer é ir tentando os canais, por exemplo, coloca no 1 e manda um ping pro cliente, ai você vê a latência e se tem perda de pacotes ou não...

    De acordo como for se comportando, você vai trocando de canais...



  5. Citação Postado originalmente por roneyeduardo
    Cara, você já tentou trocar de canal? também tem outro detalhe...quantos clientes vc já tem pendurado nesse Zinwell + Omni ?

    Bom, se vc não estiver colocando muitos clientes (acima de 15) ness Zinwell, a solução mesmo é ir trocando de canal...

    Outro detalhe, se for possível, tenta atualizar o Firmware dele pra última versão (1.3.x)...você encontra em:

    http://www.zinwell.com.br/Produtos/W...0-v1.3.0.1.zip

    Tem que ver também como vc tá fazendo no cliente...se tá usando muito cabo (entre a placa e a antena)...Pra você ter uma idéia, eu tenho links perfeitos com sinal de até 20%, sem perdas de pacotes e com banda de 256 Kbits passando na boa...Um sinal de 40 é bom, garante uma boa banda....

    Parece que o teu problema realmente é interferência...

    Interessante roney seguindo sua dica... eu botei esse bixo aqui e ta blz... agora tenho um cliente que ta com um sinal de 65-90 3km e ta caindo. to para trocar a atena e botar uma aquarios... outro cliente que tambem botei este radio ta dando acredite 85% a 100% a 3km este ta filet. todos os dois com visada comprometida com arvores... Mais estes zinwelll são bons.. to gostando dele, minha unica critica e a falta do "wathdog" que renicia o equipamento se nao responder a um determinado ip.

    Falou!!











Tópicos Similares

  1. Problemas com Zinwell G120
    Por douglasdbtga no fórum Redes
    Respostas: 2
    Último Post: 29-07-2011, 07:08
  2. Respostas: 21
    Último Post: 06-06-2008, 12:04
  3. Duvidas com o Zinwell g120 plus
    Por harrypotheard no fórum Redes
    Respostas: 2
    Último Post: 27-07-2007, 18:11
  4. Problema com radio zinwell g120 plus. Ajudem...
    Por alanvictorjp no fórum Redes
    Respostas: 2
    Último Post: 10-06-2007, 13:43
  5. Respostas: 5
    Último Post: 12-08-2006, 18:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L