Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Tentei instalar o MK em duas máquinas, uma com MB TUSI-M e outra com MB CUSI-M, ambas com processador Intel Pentium III e nas duas a inicialização para logo quando vai iniciar o boot loader e fica na tela escrito "Loading E" e não sai dela.

    Alguém já passou por isso e resolveu sem trocar a placa-mãe?

  2. Citação Postado originalmente por nataniel
    Pessoal,

    Tentei instalar o MK em duas máquinas, uma com MB TUSI-M e outra com MB CUSI-M, ambas com processador Intel Pentium III e nas duas a inicialização para logo quando vai iniciar o boot loader e fica na tela escrito "Loading E" e não sai dela.

    Alguém já passou por isso e resolveu sem trocar a placa-mãe?
    Fala nata.. olha so.. estes mk que vc ta instalando vc tem alguma referencia de quem instalou este iso e funcionou? eu baixei uma 8 aqui ate achar um que funcionasse corretamente. baixa aquele que te passei o link que garanto que funciona blz... instalalei em umas 4 maquinas para teste.. e so queimar o cd, bootar por ele e mandar ver na instalacao.


    Sucesso!!



  3. oyama,

    Eu fiz com a sua ISO...

    Acho que é algo na MB que gera o disturbio.

  4. Citação Postado originalmente por nataniel
    Pessoal,

    Tentei instalar o MK em duas máquinas, uma com MB TUSI-M e outra com MB CUSI-M, ambas com processador Intel Pentium III e nas duas a inicialização para logo quando vai iniciar o boot loader e fica na tela escrito "Loading E" e não sai dela.

    Alguém já passou por isso e resolveu sem trocar a placa-mãe?
    amigo eu tive este problema e era o HD troquei e fico ok



  5. Tá mais para problemas de distribuicão que de Hardware, baixe a ultima versão no site e teste no mesmo Hardware. Poste aqui os resultados.






Tópicos Similares

  1. Respostas: 0
    Último Post: 26-12-2007, 10:15
  2. Slackware trava na inicialização
    Por MrPorlock no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 18-07-2006, 18:16
  3. LINUX TRAVA NA INICIALIZAÇÃO
    Por no fórum Servidores de Rede
    Respostas: 4
    Último Post: 10-05-2003, 23:52
  4. executar programa na inicialização do linux!
    Por joe_fox no fórum Servidores de Rede
    Respostas: 3
    Último Post: 15-08-2002, 21:50
  5. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L