+ Responder ao Tópico



  1. #1
    Badfile
    Visitante

    Padrão Desabilitar SELinux

    Instalei o FC5 modo texto não consigo desabilitar o SELinux.
    O comando "system-config-securitylevel" funciona em modo gráfico, mas não em modo texto.
    Alguem aí sabe como resolver esse problema?

    badfile

  2. #2

    Padrão Re: Desabilitar SELinux

    edita o /etc/sysconfig/selinux

    e coloca

    SELINUX=disabled

    da um reboot.. e pronto



  3. #3
    Badfile
    Visitante

    Padrão Re: Desabilitar SELinux

    hehe...

    valeu mesmo colega!