+ Responder ao Tópico



  1. Estou com problema coloquei com Servidor Fedora Core 1 para servir Net porem quando tenta pegar IP fica um tempo e depois gera erro que nao foi possivel determinar IP. Ela tem 2 placas de rede e ja testei nas 2 e nao funciona
    Obs. Eu coloco na maquina que ja servia com WinXP e pega IP normalmente sera que tem algum problema com o Pinguim ?????????


    grato

  2. So analisando para ver com calma, mostre os erros do dhclient, pump ou qualquer outro cliente de dhcp que voce utilize.

    Entretanto é aconselhavel vc usar o FC4 pois o FC1 é bem antigo... sempre se mantenha atualizado, quem sabe qdo vc nao fizer a atualizacao funciona



  3. Amigo, acho que você está com o mesmo problema de um tópico sobre Virtual.

    Você já experimentou desligar e ligar o modem e depois tentar renovar o ip?
    Os cable-modems da Virtual "amarram" o MAC da placa de rede, mas basta
    você desligar e ligá-lo novamente que ele perde a configuração e ele vai pegar
    o MAC da sua nova interface.

    Eu uso Virtua e quando tenho que trocar de interface, tenho que desligar e ligá-lo
    novamente.

    OBS: Esse desligar e ligar novamente é na energia mesmo.
    :mrgreen:






Tópicos Similares

  1. Win Vista nao pega IP - Edmiax EW-7209
    Por leoservice no fórum Redes
    Respostas: 3
    Último Post: 24-11-2007, 09:25
  2. Problemas com DHCP, não mantem endereço reservado
    Por cleciorodrigo no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-11-2006, 07:12
  3. nat nao pega ip valido
    Por bouncer no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-10-2006, 16:40
  4. Problemas com e-mail, Troca IP Ninguém merece!
    Por caosdp no fórum Servidores de Rede
    Respostas: 2
    Último Post: 04-01-2006, 11:57
  5. Fedora nao pega Ip com Cable Modem?????
    Por CassioAbreu no fórum Sistemas Operacionais
    Respostas: 20
    Último Post: 03-11-2005, 12:26

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L