Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera me ajudem estou com um provedor aki mais de horas parado, ele funciona msn, p2p, tudo mais não navega e o mais intrigante é q ele pinga os sites externos, mais se eu pegar o ip do site e colocar no navedor ele não navega tambem me dando impresão q não se trata de problema de dns , alguma dica ????

  2. Porta 80 bloqueada?????????



  3. se vc usa o squid como servidor proxy apaque os log e pra nao ter erro delete o cache tbm
    vc deve saber nde fica os log e cache do squid delete somente os arquivos q tem dentro nao delete a pasta no caso do cache delete as sub pstas do cache
    depois da um killall squid e depois squid -z depois squid start e veja

  4. talvez vc tenha sido invadido, olha teus logs e por via das duvidas usa aqueles programas pra procura por rootkit ai pra ve ! nao lembro nomes... sera q alguem ajuda ??
    :-)



  5. Citação Postado originalmente por djhulk
    talvez vc tenha sido invadido, olha teus logs e por via das duvidas usa aqueles programas pra procura por rootkit ai pra ve ! nao lembro nomes... sera q alguem ajuda ??
    :-)
    http://www.chkrootkit.org >> chkrootkit. para ataques que o invasor altera os seus binarios. mas cuidado com os falsos possitivos eles acontecem e é super normal.

    galera me ajudem estou com um provedor aki mais de horas parado, ele funciona msn, p2p, tudo mais não navega e o mais intrigante é q ele pinga os sites externos, mais se eu pegar o ip do site e colocar no navedor ele não navega tambem me dando impresão q não se trata de problema de dns , alguma dica Huh?
    Bom você poderia explicar com mais detalhes arrespeito dessa parada,
    em um dia o servidor estava funcionado e no outro dia parou? você fez alguma alteração em algum serviço crucial para o funcionamento do provedor?

    * uma dica verifique o espaço em disco ~$ df -hT e veja se você tem espaço para trabalhar com logs e etc. isso é um problema comum usando o squid.






Tópicos Similares

  1. Pelo amor de Deus, me ajudem!
    Por juniorsantana no fórum Redes
    Respostas: 7
    Último Post: 08-06-2014, 21:09
  2. pelo amor de todos me ajudem vou perder meu trampo !!!!
    Por wagnon no fórum Servidores de Rede
    Respostas: 4
    Último Post: 04-04-2011, 18:30
  3. Pelo Amor de DEUS!!!! me ajudem....
    Por erickwa no fórum Redes
    Respostas: 7
    Último Post: 18-02-2008, 12:12
  4. pelo amor de deus me ajudem com o squid
    Por Bruno no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-03-2004, 10:56
  5. Respostas: 2
    Último Post: 04-10-2003, 21:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L