Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal fiz um ponto a ponto usando duas bridges REALSAT em modo WDS, olhei os canais no local e só tinha um sinal no canal 9, então optei por utilizar o canal 1, até ai blz.

    Essas duas bridges são usadas para levar e trazer todo o tráfego de um outro AP SENAO e um par de Terabeam montados numa torre.

    Eu usei esses rádios pelo custo e pelo WDS, precisava de passar as macs dos clientes, ou seja que elas chegassem até o meu servidor de autenticação, até ai tudo blz, só que quando o tráfego começa o ping para o AP da torre fica em 2000 a 5000 ms

    Tentei com SENAO 2611 porém não rolou quando chegava a mac não funcionava nada, quer dizer não trafegava nada, só o arp mesmo, quando trafegava ele trocava a mac pela dele, eu preciso que chegue no servidor a mac do cliente. Eu usei eles em modo Ad-Hoc dai trafegava blz. porém as macs eram clonadas pela do SENAO. Tentei Ponto Multi-Ponto e dai aparecia a mac do cliente, só que não navegava de jeito nenhum, eu até consegui autenticar, mas tipo ele parece que só deixava rolar tráfego da mesma classe de IP se eu tentava acessar algo num cliente que fosse fora do servidor de autenticação não ia de jeito nenhum, alias até que ia, mas tinhamos que usar o squid para fazer um proxy.

    Não estou usando criptografia nem nada nas bridges.

    A distancia do link é de 5 km, e estão sendo usadas antenas Zirok de 30dBi, puz a potencia dessas bridges em 400mw, mas quanto a distancia não se tem haver porque eu tenho um outro ponto a ponto com 15km de distancia e uso 2 zirok de 24dbi, na bridge também tá 400mw e não me gera problema.

    Ah mais uma coisa o tráfego de pacotes UDP é relativamente algo porém não é tão alto assim em outro provedor que dou manutenção o tráfego é maior o equipamento é o mesmo e não dá esse tipo de problema.

    Me ajudem por favor.

    Se precisarem de mais informacões estou a disposição.

    Desde já agradeço pela atenção e boa vontade daqueles que puderem tirar 2 minutos e me darem um auxilio.

    T+

    Rodrigo.

  2. Esse link de 15 Km q vc menciona esta com qual radio?



  3. Citação Postado originalmente por Francinei
    Esse link de 15 Km q vc menciona esta com qual radio?
    Duas realsat, dessas de 5 portas, que parecem um hub com software da AP ROUTER, usando 400mw e antena zirok de 24dB

  4. É bom saber q esses radios suportam ptp!
    Preciso fazer um ptp economico ehehehehehe, vai levar net para um ponto onde terei no maximo 6 clientes a 100k (area rural).
    Valeu!



  5. #5
    r3cruta
    Amigo ja tive esse mesmo problema.
    Radios G-120
    Solução - Atualize o firme pra Aproute, deixei so banda G, fixei a taxa em 54mb e mudei pro canal 11






Tópicos Similares

  1. Problemas com criptografia em uma bridge-WDS
    Por marcusmenezes no fórum Redes
    Respostas: 1
    Último Post: 29-07-2009, 08:00
  2. Problemas com ping em r52h e engenius!
    Por cristianoduarte no fórum Redes
    Respostas: 8
    Último Post: 27-01-2009, 13:16
  3. WDS entre 2 pontos com mk em AP bridge
    Por miguel22rj no fórum Redes
    Respostas: 1
    Último Post: 14-05-2008, 20:51
  4. Problema com Mikrotik em WDS+Myauth!
    Por rfferraz no fórum Redes
    Respostas: 13
    Último Post: 20-09-2007, 12:51
  5. Problema com pppoe em uma das antenas em bridge
    Por brenonreis no fórum Redes
    Respostas: 0
    Último Post: 25-08-2007, 18:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L