Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola Pessoal

    Alguem da lista ja teve problemas ao liberar protocolo UDP na rede wireless usando star-os.

  2. aqui ta em bridge.. .nao faço filtro nenhum.. apenas das portas de netbios !!



  3. E que aqui tive o seguinte problema.

    Libeirei udp para meus clientes que fica no meu firewall. ai o Star-OS comecou a resetar as conexoes do cliente. Voltei a bloquear o UDP no firewall para clientes e tudo voltou ao normal. E logico que ta liberado udp para DNS. para so para a porta 53. o resto ta bloqueado . Ouvi falar que o Star-Os ou o cartao tem problemas com UDP para conexoes PeertoPeer. Mas na me convenci muito disso nao. Gostaria de saber o porque disso. Pois preciso liberar UDP na rede para melhor funcionamento de alguns programas. Meu star-Os roda como router.

  4. nao creio que seja isso nao.. porque o mesmo cartao que esta no staros eu usei em uma terabeam... funciona normal.. problema eh que com a terabeam + cartao senao fica instavel...

    o problema ta sendo os adaptadores pcmcia.. os cartoes orinoco e senao usam 5v ... e a maioria dos adaptadores sao 3.3v !!!



  5. Rapaz

    Antes de fazer o teste do protocolo eu fiz um milhao de testes fisicos,com adaptadoras, com cartoes, com placas PCI. troca de antenas. A unica que resolveu foi essa e quem me passou tambem ja tinha tido o mesmo problema.

    Hoje estou com 4 placas em uma unica maquina 2 placas Orinoco fazendo backbone e duas placas senao fazendo cliente. Tenho em media 60 clientes conectados em cada senao e agora esta estavel a mais de tres dias, experimentei liberar udp novamente e o problema voltou. Minha conclusao foi o protocolo. Fiquei 5 dias com problemas ate chegar nisso. Em meu caso o problema foi o protocolo no seu derrepente pode ser a adaptadora. Mas os problemas eram identicos de acordo com sua descriçao. Pois dessa tecnologia espero qualquer coisa.






Tópicos Similares

  1. Respostas: 2
    Último Post: 15-11-2010, 11:58
  2. Ponto a Ponto em 5.8 com StarOs e Mikrotik
    Por Good_speed no fórum Redes
    Respostas: 2
    Último Post: 26-12-2006, 10:15
  3. Staros Best Performance com Atheros 5213
    Por DSSS no fórum Redes
    Respostas: 17
    Último Post: 20-09-2006, 09:38
  4. Dúvidas com 5 ghz no StarOs
    Por hawk23 no fórum Redes
    Respostas: 4
    Último Post: 06-01-2006, 14:55
  5. Problemas com o StarOS
    Por evil_inside no fórum Redes
    Respostas: 12
    Último Post: 11-10-2005, 08:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L