+ Responder ao Tópico



  1. #1

    Padrão Controle de Banda com Hotspot???

    meu controle de banda parou de funcionar depois q eu abilitei hotspot no meu server
    ja li o manual e ate agora n encontrei a soluçao...
    alguem ja passou por isso?
    desde ja agradeço

  2. #2

    Padrão Re: Controle de Banda com Hotspot???

    Amigo qual versão do mk vc usa, estou aqui com a 2.9.7 mas o hotspot não abre a página de login. Vc tá usando controle de banda por queue simples ip por ip? quando vc vai configurar um cliente no hotspot vc pode colocar uma banda para cada mac.



  3. #3

    Padrão Re: Controle de Banda com Hotspot???

    Citação Postado originalmente por Snake_jp
    meu controle de banda parou de funcionar depois q eu abilitei hotspot no meu server
    ja li o manual e ate agora n encontrei a soluçao...
    alguem ja passou por isso?
    desde ja agradeço
    também deu esse problemazinho aqui, no meu caso depois que eu coloquei o hotspot toda vez que preciso reiniciar o mikrotik ele cria uma regra de controle de banda lá que é como se liberasse a banda para os clientes, ai quando eu apago essa regra volta tudo ao normal.
    Veja se ai no seu não aparece nenhuma regra de controle de banda dinamica

  4. #4

    Padrão Re: Controle de Banda com Hotspot???

    o problema ja foi resolvido...
    meu clientes estavam pegando outro ip q n era o ip atribuido pelo dhcp ai desmarquei a opçao do dhcp-pool no profife e acresentei o controle no rate limite e agora ta tudo em ordem