+ Responder ao Tópico



  1. #1
    reenlsober
    To com um grande problema. Primeira deixa eu já avisar que sou new em Linux, num sei fazer praticamente nada mas encarei o emprego de suporte de rede. Estou com um problema na empresa em que trabalho e gostaria de uma ajuda de vocês!

    Usamos um modem Alcatel ligado a uma conexão Speedy Business 550. Ele esta ligado a um servidor Conectiva Linux e o servidor esta ligado ao um HUB ligado a uma D-Link para rede sem fio. Temos 3 maquinas XP ligadas através desta rede sem fio.

    Acontece que a internet em todos as máquinas, inclusive o servidor, estão com um internet pior que uma conexão 32kbps. Hora que ligamos o modem ao servidor, ele fica com conexão boa durante uns 30 segundos a um minuto, depois disso fica terrivel. A troca de arquivos entre as máquinas e servidor esta normal.

    Já fiz o teste de ligar o modem do speedy direto a máquina XP, ai funcionou a navegação bem rápido. Alguem pode ajudar a solucionar o problema?

  2. #2
    wallacef
    Citação Postado originalmente por reenlsober
    To com um grande problema. Primeira deixa eu já avisar que sou new em Linux, num sei fazer praticamente nada mas encarei o emprego de suporte de rede. Estou com um problema na empresa em que trabalho e gostaria de uma ajuda de vocês!

    Usamos um modem Alcatel ligado a uma conexão Speedy Business 550. Ele esta ligado a um servidor Conectiva Linux e o servidor esta ligado ao um HUB ligado a uma D-Link para rede sem fio. Temos 3 maquinas XP ligadas através desta rede sem fio.

    Acontece que a internet em todos as máquinas, inclusive o servidor, estão com um internet pior que uma conexão 32kbps. Hora que ligamos o modem ao servidor, ele fica com conexão boa durante uns 30 segundos a um minuto, depois disso fica terrivel. A troca de arquivos entre as máquinas e servidor esta normal.

    Já fiz o teste de ligar o modem do speedy direto a máquina XP, ai funcionou a navegação bem rápido. Alguem pode ajudar a solucionar o problema?
    Voce ta usando o squid como proxy/cache?






Tópicos Similares

  1. Respostas: 4
    Último Post: 17-01-2009, 10:41
  2. Respostas: 6
    Último Post: 11-10-2008, 12:46
  3. Problema com Servidor WEB
    Por charlyton no fórum Redes
    Respostas: 1
    Último Post: 10-11-2007, 17:44
  4. Problemas na navegação web - Speedy
    Por reenlsober no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-07-2006, 14:59
  5. Problemas com Autenticação do Speedy Home
    Por cassio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-10-2003, 20:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L