Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. [b]Olá pessoal estou tendo prolemas com o acess point ovislink wl1120. O problema é que ele não acha mais o ip.
    Tentei resetar as configurações e nada por isso suspeito do firmware. alguem ai ja teve esse mesmo problema e pode me ajudar???
    ficarei muito agradecido. :mrgreen:[b]

  2. liga ela com o RESET pressionado.... espere uns 10 segundos.. e solte o reset..

    baixe o firmware original no site...

    coloque ip 192.168.1.10 mascara 255.255.255.0 no seu pc...

    no prompt de comando do windows.. didigte:

    tftp -i 192.168.1.6 PUT firmware.bin

    espere um tempo... e ela volta com o firmware original ...



  3. Olá amigo obrigado pela sugestão mais tem mais um pró.
    ele n recebe pacotes pela rede só envia.
    =/
    oq vc axa que pode ser?

  4. como é q confecciona esse tal cabo? essa numerção é do chip ou do circuito impresso???
    o tutorial é nessa pagina http://www.euodeio.net/shortlinux/max232.html



  5. eh esse cabo ai mesmo.. vc faz ele.. liga na ovislink... e transfere ...






Tópicos Similares

  1. Problema com chave WEP do ap router
    Por BYAKuYA no fórum Redes
    Respostas: 6
    Último Post: 06-03-2011, 08:17
  2. Respostas: 26
    Último Post: 28-05-2009, 13:13
  3. Problema no pop3 do postfix...alguém pode me ajudar???
    Por fisiconuclear18 no fórum Servidores de Rede
    Respostas: 8
    Último Post: 15-09-2006, 12:57
  4. Problemas com o Realap alguem pode me ajudar??
    Por Diegoghc no fórum Redes
    Respostas: 2
    Último Post: 30-08-2006, 03:10
  5. AP Ovislink 1120... Alguém pode me ajudar
    Por MELLOJR no fórum Redes
    Respostas: 12
    Último Post: 26-12-2005, 13:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L