+ Responder ao Tópico



  1. bom galera no momento são 4:22 da madrugada e estou jogando a toalha , no meu Mikrotik na eth1 configurei o cliente pppoe e coloquei meu login e senha ( velox ) depois parece q esta conetado , mais se eu for em Tools e depois ip e pedir por exemplo para dar um ping para o site do google ( 64.233.187.99 ) ele não responde nada , alguem poderia me ajudar o q pode ser isso , meu mikrotik parece q conecta mais não navega , fico muito feliz com qualquer opnião valida

  2. sou novato no mikrotik, mas pelo que eu entendo de roteamento isso eh caso tipico de DNS !



  3. Citação Postado originalmente por adelsonbbg Ver Post
    bom galera no momento são 4:22 da madrugada e estou jogando a toalha , no meu Mikrotik na eth1 configurei o cliente pppoe e coloquei meu login e senha ( velox ) depois parece q esta conetado , mais se eu for em Tools e depois ip e pedir por exemplo para dar um ping para o site do google ( 64.233.187.99 ) ele não responde nada , alguem poderia me ajudar o q pode ser isso , meu mikrotik parece q conecta mais não navega , fico muito feliz com qualquer opnião valida

    Eu tive este mesmo problema certo tempo atras, e foram resolvidos da seguinte forma:

    Primeiramente a interface que esta ligada ao modem nao deve estar configurada com nenhum Ip, segundo pelo winbox va em PPP acesse a opcao profiles, abra a opcao default e selecione os seguintes itens:

    Use compression: no
    Use Vj Compression: no
    use encryption: no
    Change TCP MSS: yes

    aplique as alteracoes e faça o teste, depois poste o resultado.


    Caso ainda esteja com o mesmo problema, configure o dns..
    IP>DNS> e coloque em Primary: 200.165.132.154 e secundary: 200.149.55.142 p aplique novamente as configuracoes e teste novamente.

    POSTE O RESULTADO AQUI.






Tópicos Similares

  1. Respostas: 47
    Último Post: 05-04-2017, 15:38
  2. MK conecta, não pinga, nem navega.
    Por Del*.* no fórum Redes
    Respostas: 9
    Último Post: 02-01-2007, 16:50
  3. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2004, 08:33
  4. Linux Mandrake 8.1, conecta mais nao navega???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2003, 12:48
  5. Conectiva 8.0 conecta, mais nao navega..?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2003, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L