Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. galera estou implantando o Mikrotik aki no meu provedor , com a ajuda de amigos ele já esta funcionando e navegando, mais o msn não funciona nem com reza Braba, alguem já teve um problema parecido ? ou tem alguma dica para me dar ? funciona o Amsn o skype só não funciona mesmo o MSN estou fazendo o teste com o 8.0

  2. Amigo aconteceu comigo esse problema.

    0)Verifique no winbox (cuidando de setar na janelinha superior direita "All") >IP Firewall/NAT/
    se tem alguma entrada em vermelho.
    1) Certifique ter instalado a ultima versão 2.9.27
    2) Desinstale totalmente o "Masquerade" da porta public
    3) instalar o Masquerade novamente.
    4) Verifique no winbox (cuidando de setar na janelinha superior direita "All") >IP Firewall/NAT/
    se tem alguma entrada em vermelho. Quando aparecer unicamente entradas de NAT, estaticos e dinamicos em preto o sistema deverá estar aceitando o MSN.




  3. emilidani

    vc teria msn para gente trocar uma ideia ? quem sabe vc pode me dar mais dicas e poder me ajudar , qualquer pessoa q tenha uma dica tb será muito bem vinda vou fazer isso q o amigo ai disse e vou postar aki o resultado

  4. ninguem pode me ajudar ??? gente estou sofrendo a dias com esse problema



  5. amigo, seu link q recebe a internet é adsl, discado ou algo do tipo?
    caso sim, ja passei pelo mesmo problema e depois de quebrar muito a cabeça consegui resolver da seguinte maneira:
    1 - via winbox, va até PPP ---> Profiles.. adicione um novo profile com um nome qualquer, tipo..adsl.. deixe os dados dele como esta na foto abaixo. Importante: o item com um retangulo vermelho é o segredo do negocio.. obrigatoriamente deixe como esta na foto.
    http://br.geocities.com/g_sienna/pppoe-prof1.JPG

    2 - Agora va até as propriedades da conexao PPP que vc usa, e sete ela pra usar o perfil criado anteriormente.. como na figura abaixo:
    http://br.geocities.com/g_sienna/pppoe-prof2.JPG

    3 - Reinicie o servidor Mikrotik e teste... espero q resolva
    abraço...






Tópicos Similares

  1. Respostas: 25
    Último Post: 24-03-2013, 20:01
  2. Respostas: 2
    Último Post: 31-07-2011, 19:45
  3. Upload CBQ não funciona nem com reza braba.
    Por easyBSD no fórum Servidores de Rede
    Respostas: 10
    Último Post: 06-05-2008, 19:38
  4. msn não conecta.. nem com reza
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-06-2005, 12:07
  5. Msn não funciona de jeito nenhum com proxy + autenticação...
    Por lgmferras no fórum Servidores de Rede
    Respostas: 1
    Último Post: 27-09-2003, 06:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L