Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia acabei de pegar e instalar o slackware 10.2 porem não consigo fazer o squid rodar, preciso aqui na empresa controle de banda e um proxy que reduza o uso da net, alguem pode me ajudar?

  2. Você tá sendo muito vago. Qual é o problema que você tá enfrentando?



  3. nao sei configurar o squid no slackare, hj tenho um servidor no fedora, e esta 100%, mais o slackware nao!

  4. #4
    felco
    Eu tenho um Uno nele eu consigo troca a marcha... mas ai eu entrei num Audi A3 e nao funciona!
    -_-



  5. Fala amigo

    Seguinte... aqui no Under tem um monte de tutoriais na seção
    https://under-linux.org/content/category/2/191/58/

    e especificamente para Slackware 10.2
    https://under-linux.org/content/view/5749/58/

    E essa história de saber fazer só no Fedora não existe brow !
    Linux é Linux e vice-versa !

    AEHUAHEUAEHUAHEUA






Tópicos Similares

  1. Squid No Slackware não carrega
    Por slake no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-04-2006, 13:14
  2. Problema com squid no Slackware
    Por derson no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-01-2006, 07:22
  3. squid no Slackware 10, alguém sabe?
    Por cesargodoy no fórum Servidores de Rede
    Respostas: 11
    Último Post: 26-05-2005, 21:01
  4. Squid no Slackware 10
    Por Carlos_Radlink no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-10-2004, 10:27
  5. squid no slackware 10
    Por quecosuix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-07-2004, 14:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L