+ Responder ao Tópico



  1. #1

    Padrão 2 torre de Ovislink não passa autenticador pppoe

    tenho a seguinte configuração 1a. antena grade ligada a placa pci no servidor ---> antena omni ligada a senao, em modo wds -----> 2a. torre com antena grade ovislink cliente apontada para o senao, ligada por cabo a outro ovislink ap ligada a uma omni ----> clientes com plcas pci nos micros, ok. Até ai tudo bem, autenticador passa pelos rádios e autentica no servidor, quando coloquei um ovislink como cliente no lugar da placa pci na casa do cliente na ponta final e um cabo lan conectando o ovis ao not, não autentica mais, não consegue discar, só colocando os ips na mesma rede das torres, para navegar, o que pode estar acontecendo???? :-o

  2. #2

    Padrão Re: 2 torre de Ovislink não passa autenticador pppoe

    ativa o pppoe relay na ovislink que deve funcionar...



  3. #3

    Padrão Re: 2 torre de Ovislink não passa autenticador pppoe

    Atualiza a firmware do ovislink q funciona

  4. #4

    Padrão Re: 2 torre de Ovislink não passa autenticador pppoe

    SSiNET,

    Você quer que o Ovislink WL5460 faça a discagem ou que o cliente atrás do WL5460 disque?

    Se for o primeiro caso só com linuxap proprietário para conseguir, o original da ovislink não tem essa opção. Caso seja o segundo você deve deixar o WL5460 em modo Bridge ou ClienteISP e habilitar o pppoe-relay, caso tenha opção de colocar comandos no sistema tente:

    Código :
    pppoe-relay -S br0 -S wlan0
    ou
    pppoe-relay -S eth0 -S wlan0