Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente é o seguinte, acho que estão usando o meu servidor proxy (Debian), eu entrei de ferias e estava tudo normal, agora quando voltei notei que a navegabilidate estava horrivel, pensei que fosse pelo fato de ficar um mes usando a minha conexão que e muito superior a da empresa, mas mesmo assim achava muito estranho, pois bem entrei no monitoramento do meu Rodeador Intel e vi que a taxa de download e upload sempre ficavam perto dos 100%, ai despluguei o proxy do roteador e tudo voltou ao normal, as taxas de upload voltaram aos 7% no maximo.
    Bom o que eu queria saber e se tem algum jeito de resolver isso, e como posso ter certeza, pois esse proxy e o servidor de internet de 5 laboratórios e toda rede administrativa, ele faz o gateway e o serviço de filtro de conteudo com o squid, e as aulas voltam na segunda e desse jeito não esta dando para usar a internet, será que tem alguma sulução para isso, ou vou ter que montar outro mesmo no fim de semana? :?

  2. Dá uma olhada nos seus logs /var/log

    qualquer coisa, poste aí...



  3. instala o sarg e ve quem ta usando........

  4. Opa, opa, o lance do log estou achando estranho, dentro da pasta não tem um log do squid lá, tipo squid.log so tem um arquivo chamado squid sem extenção. Quanto ao do SARG me interessei, tem como explicar melhor?



  5. O squid que vc viu dentro de /var/log/ é uma pasta, acesse-a.

    Lá dentro tem vários arquivos, consulte o access.log

    Quanto ao sarg, aqui tem um tutorial:
    http://www.devin.com.br/eitch/sarg/

    Abraço!






Tópicos Similares

  1. eu acho que meu ap router queimou
    Por Ivan Matheus no fórum Redes
    Respostas: 0
    Último Post: 19-09-2013, 09:36
  2. Acho q Meu provedor Foi invadido
    Por adelsonbbg no fórum Redes
    Respostas: 3
    Último Post: 29-01-2007, 11:23
  3. Uplink Wirelles (AD-HOC) acho que é isso :)
    Por clistenis no fórum Redes
    Respostas: 5
    Último Post: 30-04-2004, 17:27
  4. eu acho que nao
    Por bouncer no fórum Servidores de Rede
    Respostas: 4
    Último Post: 02-01-2004, 17:31
  5. acho que está infectado.
    Por vandemberg no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-12-2002, 12:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L