Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Galera estou com um problema que esta me matando aqui..
    Vou tentar explicar da forma mais breve
    Tenho MK rodando com uma ADSL de 1MB com um modem DLink 500G e um AP2000.
    o problema e que derrepente o mk comeca a perder a comunicacao com o modem deixo o mk pingando o modem ele comeca a dar timeout um atraz do outro ai volta ai cai e fica nisso, isso qdo tem clientes navegando agora se eu for no ap ou no proprio mk e bloquear td mundo ai fica pingando normal estanho que esta dando 5 clientes simultaneos soh pq esse pop e novo. ah outra coisa eu coloco o modem direto no meu micro e faço um monte de downloads e naum cai nda...
    deu para enterder??

    Grato

    Douglas Santos

  2. Essa situação começou a acontecer de repente ?
    Ele funcionava normalmente com essa mesma configuração ?





  3. Isso acontece porque seu Modem não está conseguindo gerenciar as conexões que acontecem simultaneamente... Diria prá vc jogar fora esse D-Link e pegar um 3Com, mas se quiser fazer uns testes antes, deixa o modem como bridge e faça o Mikrotik autenticar via PPPoE no seu provedor... Isso "alivia" o processamento do modem, mas pode não resolver seu problema... Não custa nada tentar...

  4. Citação Postado originalmente por _AGM_
    Isso acontece porque seu Modem não está conseguindo gerenciar as conexões que acontecem simultaneamente... Diria prá vc jogar fora esse D-Link e pegar um 3Com, mas se quiser fazer uns testes antes, deixa o modem como bridge e faça o Mikrotik autenticar via PPPoE no seu provedor... Isso "alivia" o processamento do modem, mas pode não resolver seu problema... Não custa nada tentar...
    estou mesmo querendo trocar o modem por um 3com ou alcatel alguem jah teve alguma esperencia com esses modems



  5. AGM esta certo, tbem tive problemas com esse modem!
    coloquei o modem speedtouch e resolveu o problema!






Tópicos Similares

  1. DDNS com modem routeado no MK
    Por lhonay no fórum Redes
    Respostas: 9
    Último Post: 08-11-2013, 00:43
  2. Respostas: 1
    Último Post: 06-03-2010, 10:46
  3. Respostas: 1
    Último Post: 12-07-2009, 13:35
  4. Respostas: 10
    Último Post: 16-05-2009, 12:27
  5. Falha na comunicação com o MK
    Por cmartins no fórum Redes
    Respostas: 2
    Último Post: 21-01-2009, 15:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L