Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão MK perdendo comunicacao com modem

    Galera estou com um problema que esta me matando aqui..
    Vou tentar explicar da forma mais breve
    Tenho MK rodando com uma ADSL de 1MB com um modem DLink 500G e um AP2000.
    o problema e que derrepente o mk comeca a perder a comunicacao com o modem deixo o mk pingando o modem ele comeca a dar timeout um atraz do outro ai volta ai cai e fica nisso, isso qdo tem clientes navegando agora se eu for no ap ou no proprio mk e bloquear td mundo ai fica pingando normal estanho que esta dando 5 clientes simultaneos soh pq esse pop e novo. ah outra coisa eu coloco o modem direto no meu micro e faço um monte de downloads e naum cai nda...
    deu para enterder??

    Grato

    Douglas Santos

  2. #2

    Padrão Re: MK perdendo comunicacao com modem

    Essa situação começou a acontecer de repente ?
    Ele funcionava normalmente com essa mesma configuração ?





  3. #3

    Padrão Re: MK perdendo comunicacao com modem

    Isso acontece porque seu Modem não está conseguindo gerenciar as conexões que acontecem simultaneamente... Diria prá vc jogar fora esse D-Link e pegar um 3Com, mas se quiser fazer uns testes antes, deixa o modem como bridge e faça o Mikrotik autenticar via PPPoE no seu provedor... Isso "alivia" o processamento do modem, mas pode não resolver seu problema... Não custa nada tentar...

  4. #4

    Padrão Re: MK perdendo comunicacao com modem

    Citação Postado originalmente por _AGM_
    Isso acontece porque seu Modem não está conseguindo gerenciar as conexões que acontecem simultaneamente... Diria prá vc jogar fora esse D-Link e pegar um 3Com, mas se quiser fazer uns testes antes, deixa o modem como bridge e faça o Mikrotik autenticar via PPPoE no seu provedor... Isso "alivia" o processamento do modem, mas pode não resolver seu problema... Não custa nada tentar...
    estou mesmo querendo trocar o modem por um 3com ou alcatel alguem jah teve alguma esperencia com esses modems



  5. #5

    Padrão Re: MK perdendo comunicacao com modem

    AGM esta certo, tbem tive problemas com esse modem!
    coloquei o modem speedtouch e resolveu o problema!

  6. #6

    Padrão Re: MK perdendo comunicacao com modem

    Aqui resolvemos fazendo o que o AGM indicou: colocando o modem em Bridge e o proprio Mt autenticando.

    Mudou da água para o vinho.