+ Responder ao Tópico



  1. Chegou um frio aqui do dia pra noite a temperatura mudou de 35 para 2 Graus C e meus mikrotik resolveram me encomodar, um deles nao associavam mais os clientes outro ficou extremamente lento, sera que o frio pode interferir nas placas Wrap e cartoes minipci ?

  2. Foi só o frio, ou teve chuva? Normalmente umidade e conectores/cabos+equipamento eletrônico mal acondicionado não combinam.



  3. Citação Postado originalmente por sergio
    Foi só o frio, ou teve chuva? Normalmente umidade e conectores/cabos+equipamento eletrônico mal acondicionado não combinam.
    Na verdade choveu, só que verefiquei conectores e tudo mais, o wrap tem 2 cartoes e os 2 estavam encomodando, dai coloquei um ap 2000 e funcionou.

  4. Pode ser que o wrap recebeu umidade Patrick. Coloque na bancada verifique todas as partes (use até um secador de cabelos de for necessário :-D ) e depois volte para o POP. Se funcionar beleza, provavelmente foi umidade. Se não funcionar ae é mais grave; o equipamento pode ter molhado e fechado um pequeno curto-circuito em algum componente.



  5. Olha na minha mesa funciona esse que é o problema se aqui tb nao funciona-se eu ia ficar mais contente.






Tópicos Similares

  1. Respostas: 4
    Último Post: 19-11-2014, 12:18
  2. Mikrotik problema com controle
    Por Rodriguinhow no fórum Redes
    Respostas: 3
    Último Post: 14-05-2013, 12:34
  3. Mikrotik problema com nanostation 2 em bridge
    Por Linux04 no fórum Redes
    Respostas: 3
    Último Post: 03-07-2012, 11:01
  4. Mikrotik problema com Orkut - Segredos do Mar
    Por kabelinho no fórum Redes
    Respostas: 2
    Último Post: 26-03-2010, 20:02
  5. Iniciante em Mikrotik - Problemas com Hotspot
    Por Dionathan no fórum Redes
    Respostas: 18
    Último Post: 20-01-2009, 00:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L