+ Responder ao Tópico



  1. Amigos, tenho aqui 3 pontos em minha cidade, usando antenas omni de 15db (2 hyperlink e 1 Glink), distantes entre si mais ou menos 1 km, formando um triângulo, tenho 2 omni a 25m de altura e uma a 50m, só que por forças maiore$$$, estou usando aps diferentes em cada antena, tenho um Senao 3054cb3, um Edimax 7207apg (antena Glink) e um abocom (aprouter) em outra. Já consegui fazer wds entre o Senao e o Abocom, mas como devo agora cadastrar o mac do Edimax??? nos dois aps??? escolho um somente??? tenho 10 pontos espalhados na cidade, pois o sistema não é comercial, uso pra programas sociais da Diocese, mas mesmo com poucos clientes noto uma perda de pacotes às vezes. Como melhorar essa perda??? Obrigado pela ajuda. Helder.

  2. Citação Postado originalmente por hdad
    Amigos, tenho aqui 3 pontos em minha cidade, usando antenas omni de 15db (2 hyperlink e 1 Glink), distantes entre si mais ou menos 1 km, formando um triângulo, tenho 2 omni a 25m de altura e uma a 50m, só que por forças maiore$$$, estou usando aps diferentes em cada antena, tenho um Senao 3054cb3, um Edimax 7207apg (antena Glink) e um abocom (aprouter) em outra. Já consegui fazer wds entre o Senao e o Abocom, mas como devo agora cadastrar o mac do Edimax??? nos dois aps??? escolho um somente??? tenho 10 pontos espalhados na cidade, pois o sistema não é comercial, uso pra programas sociais da Diocese, mas mesmo com poucos clientes noto uma perda de pacotes às vezes. Como melhorar essa perda??? Obrigado pela ajuda. Helder.
    Amigo,

    Vc tem um problemão mesmo. Já fiz muito WDS com rádios do mesmo modelo.
    Agora com rádios diferentes é complicado. Por exemplo, o SWL 3300, pra fazer WDS não precisa cadastrar os MACs dos outros APs. Já outros modelos de rádios, tem que cadastrar os MACs e creio ser esse o seu problema atual né?
    Se conseguir, posta ai pra gente.



  3. Amigo, como estou perdido....experimentei o seguinte: em cada AP, coloquei o MAC dos outros dois, e funcionou!!! Mas tô com um problema na antena omni deste 3º AP, que deve estar quebrada, pois estou tendo muita perda de sinal e de pacotes neste ap. Vou trocar de antena e posto os resultados.
    Mas aproveitando: tô usando mikrotik no meu roteador, e instalei uma placa dwl-g520, pra fazer testes, aprender o funcionamento dele como AP, porque talvez eu resolva meu problema instalando 3 mikrotiks... isso com o tempo...

  4. Certo.

    Essas perdas não podem ser canais ou cabo.
    Muito difícil antenas darem problemas....mas...não é impossível..rs

    Abraços.






Tópicos Similares

  1. Respostas: 3
    Último Post: 11-01-2013, 16:38
  2. Como Fazer WDS de uma Router com Nano
    Por lenimax no fórum Redes
    Respostas: 0
    Último Post: 25-09-2009, 10:55
  3. Respostas: 6
    Último Post: 30-05-2009, 07:29
  4. Como fazer WDS com Nano2 e Aprouter?
    Por 1929 no fórum Redes
    Respostas: 8
    Último Post: 18-05-2009, 15:45
  5. Como fazer WDS entre 2 mikrotik
    Por wireless&cia no fórum Redes
    Respostas: 4
    Último Post: 08-11-2007, 16:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L