Visite: BR-Linux ·  VivaOLinux ·  Dicas-L


Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico

  1. pessoal to com pequeno problema tenho 1 cabo de rede de 70 metros, assim que todos os usuários se conectam ele dá perca e entope será que se eu colocar 1 hub no meio do caminho será que melhora?


  2.    Publicidade


  3. Citação Postado originalmente por Alberto-de
    pessoal to com pequeno problema tenho 1 cabo de rede de 70 metros, assim que todos os usuários se conectam ele dá perca e entope será que se eu colocar 1 hub no meio do caminho será que melhora?
    O HUB vai piorar. Troque o seu cabo que deve ser cat5 ou cat5e por cat6. É mais caro mas vai resolver seu problema.

  4. O amigo acima tem razão, a categoria é muito importante, mas vale notar o tipo de porta que está liganda no cabo grande. As vezes o swith é fraco (ja vi muito isso), placas do paraguai tb pecam nisso.

  5. Acredito que o problema esteja mesmo com o Sw ou as NICs, já que 70 metros para um cabo, está dentro das normas!!

    Mtec :-o :-o :-o

  6. Citação Postado originalmente por mtec
    Acredito que o problema esteja mesmo com o Sw ou as NICs, já que 70 metros para um cabo, está dentro das normas!!

    Mtec :-o :-o :-o
    As normas são baseados em condições ideais. Por exemplo. Como tah a tubulação? Eh passado tipo por postes? Se for aqui em cuiabá pode por 30 metros em um cabo cat 5 que ele vai dar problema. Tem cabos específicos para cada serviço.

    Arrume um outro switch e teste. Mas acho que o problema vai ser cabo mesmo.


  7.    Publicidade




Tópicos Similares

  1. Respostas: 38
    Último Post: 05-06-2014, 22:31
  2. Respostas: 6
    Último Post: 10-10-2012, 19:03
  3. Respostas: 5
    Último Post: 15-02-2007, 23:36