+ Responder ao Tópico



  1. olá amigos, tenho mk 2.9.6 func com 2 adsl, funcionando normal, derrepente do nada para de navegar e depois de um certo tempo volta sozinho novamente... Obs o msn nao para de funcionar, me parece q é so a navegação, e estou usando web proxy, q possivelmente é ele q esta parando, alguem sabe porque isso ocorre e como resolvo... obrigado..

  2. Citação Postado originalmente por Fabiano Jean Silva
    olá amigos, tenho mk 2.9.6 func com 2 adsl, funcionando normal, derrepente do nada para de navegar e depois de um certo tempo volta sozinho novamente... Obs o msn nao para de funcionar, me parece q é so a navegação, e estou usando web proxy, q possivelmente é ele q esta parando, alguem sabe porque isso ocorre e como resolvo... obrigado..
    aqui esta meu web proxy, existe algo de errado?? tenho um hd de 40gb e 512 de ram
    [fabiano@MilleniumNet] ip web-proxy> print
    enabled: yes
    src-address: 192.168.0.0
    port: 3128
    hostname: "proxy"
    transparent-proxy: yes
    parent-proxy: 0.0.0.0:0
    cache-administrator: "milleniuminf@hotmail.com"
    max-object-size: 4096KiB
    cache-drive: system
    max-cache-size: 1024000KiB
    max-ram-cache-size: unlimited
    status: running
    reserved-for-cache: 1024000KiB
    reserved-for-ram-cache: 355328KiB
    [fabiano@MilleniumNet] ip web-proxy>






Tópicos Similares

  1. Respostas: 2
    Último Post: 28-11-2013, 11:20
  2. Respostas: 15
    Último Post: 08-05-2012, 16:02
  3. Nano Stations 5.8 - parando do nada
    Por Almirgas no fórum Redes
    Respostas: 4
    Último Post: 08-01-2009, 09:13
  4. Pop parando do nada.
    Por MPFER no fórum Redes
    Respostas: 9
    Último Post: 03-05-2007, 21:01
  5. Cups para de funcionar do nada
    Por Wronieri no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-04-2003, 15:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L