+ Responder ao Tópico



  1. Amigos, configurei um servidor aqui, depois de muita luta, preciso fazer até fazer um tuto sobre isso... Postfix+SASL+TLS+Antivus+AntiSpam+Openwebmail

    Até ae blz!!! :-)
    Um usuário, usa o cliente de e-mail Eudora (por favor não me venham responder com: "Ele precisa usar outro cliente! OpenSource!"), ele o configurou para receber e envia a partir do cliente duas contas de e-mail.

    Conta 1: usuario@meudominio.br (servidor que eu configurei)
    Conta 2: usuario@uol.com.br

    Ele consegue envia e receber de meu usuario@dominio.br, mas quando ele tenta enviar pelo usuario@uol.com.br, ele não consegue.

    O que faço? Alguma dica? Estou tentando resolver isso desde de cedo... :cry:

    Isso acontece desde que eu refiz o webmail (ontem), o qual estava obsoleto e nada funcional (isto é, não tinha "acessórios" para proteção)...

    Ab, Duca


  2. Opa !!

    Coloquei essas duas linhas e agora tá mandando!

    Código :
    mynetworks = 127.0.0.0/8, 192.168.0.0/24
    mynetworks_style = subnet

    flw...






Tópicos Similares

  1. O usuário não consegue logar.
    Por maxvo no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-10-2010, 10:21
  2. Usuário não consegue abrir planilha se ela já estiver aberta
    Por lfernandosg no fórum Servidores de Rede
    Respostas: 0
    Último Post: 05-10-2010, 14:33
  3. Usuarios nao consegue pingar na internet
    Por no fórum Sistemas Operacionais
    Respostas: 7
    Último Post: 07-08-2005, 06:01
  4. O Openwebmail não consegue enviar emails pra yahoo,uol etc
    Por tiagobarros no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-08-2005, 09:07
  5. um usuario nao consegue enviar email
    Por testeqeqeqeq no fórum Servidores de Rede
    Respostas: 9
    Último Post: 30-05-2005, 18:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L