Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. pessoal estou com uma ap2000 em uma das repetidoras com apenas um cartao... e nela estao ligadas duas antenas com um divisor de potencia uma vertical e uma horizontal...
    pois bem, acontece que tem horas que o a lantencia da rede sobe estrondozamente os pings passam os 1000ms de daqui a pouco volta ao normal... de dentro do provedor eu pingo até a interface ethernet dessa ap a 6ms mais quando saiu dela para um cliente wireless fica esse valor horrivel!!!

    é uma ap2000 com cartao B/G to usando em modo fixo em B with transmission power level 100% e fixed rate em 2mb/s! jah fiz site survey tra tudo quanto eh lado nao tem nenhum concorrente usando o mesmo canal que o meu o canal 8... jah refiz os conector e cabeamento... soh pode ser alguma configuraçao na minha bixinha é a primeira ap2000 que trabalho e ta dando isso alguem jah passo por isso? abraços!!

  2. amigo, é o seguinte:

    use canais 1,6,11 ... são os únicos que não sobrepoem o outro. o canal 8 vai interferir bastante.

    não é mto aconselhavel usar divisor.... tente colocar um segundo cartão.

    qtos clientes tem no seu AP?



  3. vo tentar amigo!... tenho em torno de 45 clientes nessa ap a 128kps cada tem poko

  4. mais acho q tem concorrencia nesses canais jah =(



  5. arium, 45 clientes simultaneos??????? se for esqueca, o ap2000 nao aguenta nao....
    ative o outro cartao e distribua os clientes nele.... no seu caso, com 2 antenas no mesmo cartao em polarização invertidas, nao estao adiantando nada, nada mesmo, pois estao no mesmo canal..
    vc tem q verificar muito se a rejeição da antena para a polarização invertida a ela é boa, pq se nao for, nao adianta nada a curtoas distancias...
    ja fiz testes, e verifiquei, consigo conectar a uma omni vertical com antenas na horizontal, tenho uma antena pluton q tem uma ótima rejeição, mas nao é 100%

    outra coisa, configure a velocidade do cartao para os 11Mbps, deixe sobrando mas nao deixe faltar, pq os 2Mbps é compartilhado para todos os clientes e nao 2Mbps pra cada cliente....

    []'s Bene






Tópicos Similares

  1. Problemas com Proxim Orinoco AP 2000
    Por DSSS no fórum Redes
    Respostas: 6
    Último Post: 25-01-2005, 13:53
  2. Orinoco AP 2000 com dwl900ap+
    Por Novo no fórum Redes
    Respostas: 5
    Último Post: 27-04-2004, 13:30
  3. Placa Planet+AP 2000 Lucent
    Por Iberê Spadoto no fórum Redes
    Respostas: 1
    Último Post: 16-01-2004, 11:58
  4. AP-2000 no Stress
    Por demiurgo no fórum Redes
    Respostas: 8
    Último Post: 04-09-2003, 08:13
  5. Ap-2000 Orinoco
    Por ThePretender no fórum Redes
    Respostas: 4
    Último Post: 14-07-2003, 10:09

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L