+ Responder ao Tópico



  1. #1
    ajsmit
    Olá pessoal,

    Á 4 meses atrás instalei o qmail-toaster, e durante todo esse período funcionou perfeitamente, e do nada, de um dia para o outro começou a recusar envio de email por clientes como outlook ou thunderbird, primeiro dizia que o servidor estava rejeitando temporariamente (#4.3.0), agora diz unable to execute qq, oq eu será que esta acontecendo, se alguém puder dar uma luz, desinstalei o clam e anda. E para piorar, tb não recebe emails, mas o remetente que enviou não recebe msg de erro, e no cliente de email, ele autentica normal, mas receber que é bom nada.

    Obrigado.

  2. Dá uma olhada se o ClamAV tá rodando.



  3. #3
    ajsmit
    Verifiquei, o clam esta rodando.


  4. Verificou os logs?

    tail -f /var/log/qmail/qmail-smtpd/current ou tail -f /var/log/qmail/qmail-smtpd/current.

    Faça testes tanto para envio como para receber mensagem copie as últimas linhas e se possível post aqui para que possamos avaliar e tentar ajudar.






Tópicos Similares

  1. Problema no envio de e-mail Qmail
    Por pixe00 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 04-04-2007, 14:02
  2. Problema no envio de e-mail externos, QMAIL
    Por ThiagoOverseer no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-02-2007, 14:57
  3. Qmail-Scanner + Spamassassin (problemas no qmail-queue)
    Por evaldorusso no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-12-2003, 12:17
  4. Respostas: 2
    Último Post: 28-03-2003, 13:37
  5. problemas no qmail
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-03-2003, 10:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L