+ Responder ao Tópico



  1. #1
    brlivre
    Olá meus amigos, estou com um problema nao sei se vc's podem me ajudar.

    O Seguinte , tenho uma torre com 1 OVISLINK 1120 ap tudo certinho configurado com uma antena omni de 15 da hyperlink. A menos de 1 km estou com um cliente que preciso conectar , só nesta empresa eu liguei uma wap11 e nao consigo de jeito maneira fazera a wap11 falar com o ovislink. Detalhe eu usei um kodama e conectou.. só que era emprestado.. e eu preciso ligar ela com wap11 pq é a unica q eu tenho. Vc's sabem como eu faço para conectar a wap11 no ovislink , eu ouvi falar que parece q a wap11 só fala com os equipamentos da linksys...

    Aguardo uma ajuda


    Sem mais,

    Leonardo

  2. Realmente, vc conseguirá falar apenas com equipamentos Linksys.

    A bridge da linksys que conversa com qq AP é o WET11 (mto ruim por sinal).



  3. #3
    brlivre
    mais e akele lance de wds? nao rola se eu colocar no ovislink.. e tentar conectar?






Tópicos Similares

  1. problemas com Ovislink 1120
    Por jnveiga no fórum Redes
    Respostas: 2
    Último Post: 25-10-2005, 14:12
  2. Retidora com Ovislink 1120Ap e proxim AP2000
    Por marquinhoscx no fórum Redes
    Respostas: 1
    Último Post: 31-07-2005, 21:06
  3. Bridge Com Ovislink
    Por Djova no fórum Redes
    Respostas: 1
    Último Post: 17-05-2005, 18:42
  4. Problemas com Ovislink no modo Ah-hoc
    Por clistenis no fórum Redes
    Respostas: 16
    Último Post: 27-04-2005, 13:32
  5. Respostas: 3
    Último Post: 29-03-2005, 15:51

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L