Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Gente é o seguinte, tenho vários e-mails cadastrados no servidor de e-mail, todas estão funcionando bem, na hora de sincronizar com os servidor e baixar as mensagens no outlook, funcionam bem so que uma conta em especial não consegue baixar os e-mails - diga-se de passagem a conta principal do servidor a mais importante.

    Bem já tentei de tudo, mudar senha resetar o serviço de pop e nada, nada funciona a 8 dias venho quebrando a cuca com esse problema e não vejo luz no fim do túnel, e não consigo imaginar nenhuma hipótese lógica para isso. :?

    Bom gostaria da opinião de vocês, sei lá talvez isso já tenha acontecido com alguém ou se alguém com mais bagagem do que eu saiba me dizer se é passilvel de acontecer algo desses e se puder indicar uma luz, mesmo que de lampinha de árvore de natal já serve.

  2. Opa Junio!

    Passa aí pra gente mais informações, tipo qual é o servidor POP, MTA, se você tá utilizando autenticação ou não, qual é o erro que o cliente tá recebendo ao tentar puxar seus e-mails... etc.


    Abraços!



  3. Verifique a mensatem de log, que é de grande importancia ....

    tail -f /var/log/maillog

    Desta forma, verá a mensagem de erro no servidoir, ver se esta chegando para autenticar e por ai vai...

    t+

  4. Nuss gente o problema aqui está cabeludo viu, mas a empresa mandou o servidor para o cara que configurou ele para ver se ele resolve, vamos ver no que vai dar. Valew a ajuda ai de todos, brigadão mesmo.



  5. Só mais um piteco juniovitorino...

    Seria muito mais fácil e rápido o responsável entrar remotamente, como exemplo via SSH do que mandar o server para ele....

    t+






Tópicos Similares

  1. Respostas: 6
    Último Post: 19-06-2015, 15:33
  2. Respostas: 2
    Último Post: 15-10-2014, 14:03
  3. HOTSPOT NÃO AUTENTICA NO MySql
    Por Igor Elias no fórum Redes
    Respostas: 2
    Último Post: 11-02-2013, 18:10
  4. Cliente não autentica no hostpost
    Por helpnet no fórum Redes
    Respostas: 5
    Último Post: 19-04-2010, 18:01
  5. Socorro!!! pppoe naõ autentica no FreeRadius
    Por pasternak no fórum Redes
    Respostas: 5
    Último Post: 14-08-2006, 11:08

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L