Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite estou com uma grande duvida tenho um mikrotik rodando tudo ok e estou querendo coloca outro cartao mais quando eu coloco o mikrotik acha mais ele nao funciona no ap em outra maquina ele funciona legal.. gostaria de saber se o primeiro cartão esta em modo ap bridge o segundo tambem pode esta em ap bridge ? porque aqui nao funciona

  2. Quantos cartoes a mb suporta vc pode botar em modo ap-bridge.. agora qual o cartao?
    pois orinoco so aceita no modo cliente.

    Citação Postado originalmente por alexsk
    Boa noite estou com uma grande duvida tenho um mikrotik rodando tudo ok e estou querendo coloca outro cartao mais quando eu coloco o mikrotik acha mais ele nao funciona no ap em outra maquina ele funciona legal.. gostaria de saber se o primeiro cartão esta em modo ap bridge o segundo tambem pode esta em ap bridge ? porque aqui nao funciona



  3. Citação Postado originalmente por alexsk
    Boa noite estou com uma grande duvida tenho um mikrotik rodando tudo ok e estou querendo coloca outro cartao mais quando eu coloco o mikrotik acha mais ele nao funciona no ap em outra maquina ele funciona legal.. gostaria de saber se o primeiro cartão esta em modo ap bridge o segundo tambem pode esta em ap bridge ? porque aqui nao funciona
    Amigo, no inicio das atividades do provedor aki e não tinha como mandar o link pra o pé da torre, ai eu usava dois cartões Senao, um recebendo o sinal la do centro da cidade e outro montando uma rede e repassando a net por dhcp, agora que o link veio pro pé da torre, to usando os dois cartões, cada um montando uma rede e distribuindo por dhcp, TurboNet-RM e TurboNet-RM_02, ai dividi os clientes entre os catões, um com uma omni de 18,5 e outro com uma de 8,5, e ta rodando blz, apesar de alguns disserem que duas omnis na mesma torre traria problema, aki ta blz, um no canal 1 e outro no canal 10...

  4. Citação Postado originalmente por oyama
    Quantos cartoes a mb suporta vc pode botar em modo ap-bridge.. agora qual o cartao?
    pois orinoco so aceita no modo cliente.

    Citação Postado originalmente por alexsk
    Boa noite estou com uma grande duvida tenho um mikrotik rodando tudo ok e estou querendo coloca outro cartao mais quando eu coloco o mikrotik acha mais ele nao funciona no ap em outra maquina ele funciona legal.. gostaria de saber se o primeiro cartão esta em modo ap bridge o segundo tambem pode esta em ap bridge ? porque aqui nao funciona
    o cartão é um senão ele acha eu coloca em modo apbridge mais ele nao funciona
    nao aparece aquele R q fica antes




  5. o cartão é um senão ele acha eu coloca em modo apbridge mais ele nao funciona
    nao aparece aquele R q fica antes
    [/quote]

    Ja tentou colocar só ele em modo ap bridge pra ver se ele da sinal?






Tópicos Similares

  1. Rb411 com dois links no cartão?!
    Por denicolas no fórum Redes
    Respostas: 8
    Último Post: 24-06-2012, 01:16
  2. Respostas: 1
    Último Post: 05-08-2010, 08:50
  3. Respostas: 6
    Último Post: 19-01-2005, 07:11
  4. AP com cartão Orinoco e Linux
    Por miranda no fórum Redes
    Respostas: 21
    Último Post: 21-07-2004, 09:26
  5. Gateway com dois links balanceados
    Por lalmeida no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-01-2003, 16:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L