+ Responder ao Tópico



  1. Pessoal,

    Tenho um Ponto-A-Ponto com 2 Mikrotik em bridge/WDS usando AG530 em 5,8GHz, e constantemente está travando a estação Cliente desse PTP. Tenho no meu POP principal uma AG530 como AB Bridge e WDS como dynamic, e na outra ponta outra AG530 como Station WDS e como Dynamic... VErificando as Logs no meu servidor, a estação trava depois da mensagem "Extensive Data Loss"... Depois disso, não há mais nenhuma referência a esse link nas logs... Uso o modo NStreme e a Compressão em todos os meus PTP, e só nesse que está dando problema com travamento... Dando um Reset na estação, ela se reconecta novamente... Será que pode ser problema de sinal???

  2. "Perda extensiva de dados"!

    Só uma dica...pode ser seu(s) módulos de memória!
    Faça verificação do(s) módulos de memória...troque ou limpe as conexões metálicas com uma borracha branca(aquelas escolar), ou ainda baixe o soft memtest para fazer um teste mais concreto na(s) memória!



  3. Qual versao do MK estas usando ? Tive o mesmo problemas utilizando uma 2.9.6 como Ap e uma 2.9.6 como Station.. sem WDS.... Utilizando as mesmas placas em 5.8.
    Tentei trocar para 2.9.26 no lado cliente, melhorou uma pouco mas tbm nao ficou 100%.

    Fabricio

  4. Uso versões 2.9.28 em ambos os lados... Os módulos de memória foram todos testados antes de irem para as torres com o memtest, e não apresentaram problemas... Esse erro de extensive data loss tbem acontece nas conexões dos meus clientes, em 2,4 GHz...



  5. Citação Postado originalmente por _AGM_
    Uso versões 2.9.28 em ambos os lados... Os módulos de memória foram todos testados antes de irem para as torres com o memtest, e não apresentaram problemas... Esse erro de extensive data loss tbem acontece nas conexões dos meus clientes, em 2,4 GHz...
    Kara, aki uso o Mik como AP, com cartões senao 2511, e sempre vi esse erro no log do mik, e sempre achei que era tipo assim o kara ficava um tempo sem usar a net, so com o pc ligado, ai dava esta desconexão, achei isso pq percebi que logo na próxima linha o mac reconectava novamente...
    é frequente essa frase no meu log...






Tópicos Similares

  1. travamento+especialista
    Por LinuxKids no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 28-03-2005, 14:58
  2. travamento so servidor!
    Por mcclaudio no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-08-2004, 08:13
  3. Travamento de Disquete no RedHat 9
    Por Rômulo Alves no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 29-07-2004, 22:46
  4. PPPoE+Radius+BandLimit - Quedas Constantes na conexão
    Por celangoni no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-06-2004, 16:46
  5. Travamento
    Por alanperes no fórum Servidores de Rede
    Respostas: 6
    Último Post: 13-11-2002, 07:46

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L