+ Responder ao Tópico



  1. fala galera.. como tá as coisa??

    pessoal, instalei aqui o pagode no meu servidor samba, mas estou com um probleminha inicial...

    qdo vou efetuar o login aparece uma janelinha de aviso com a imagem de um triangulo com um ponto de exclamação e o botão de OK... e não loga.. :/

    sem contar que quando digito o endereço do pagode http://10.0.0.20/pagode ele não abre diretamente o index.php, preciso clicar sobre o arquivo para abrir a página..

    o servidor samba é slackware 10.2, apache 1.3, php4 e pagode 5.8

    alguém tem uma idéia de como resolver esses porém??

    valeu
    []ś

  2. Quanto a ter de clicar no index.php para abrir a pagina voce tem de ir no httpd.conf e dizer no DirectoryIndex e colocar index.php pra ele abrir o arquivos de indice.



  3. o problema é o seguinte pagode com samba da festa huahuauhauhhuahuaua, desculpe mas não resisti a piada.

  4. Citação Postado originalmente por pjnsofts
    o problema é o seguinte pagode com samba da festa huahuauhauhhuahuaua, desculpe mas não resisti a piada.
    cara... realmente acredito q dará festa, visto que o pagode irá ajudar e muito a administração do samba, que até um usuário comum saberá fazer...

    sendo assim, isso é motivo de festa...

    mas ainda não resolvi o problema, então a festa fica pra depois...



  5. Citação Postado originalmente por tcheturbo
    Quanto a ter de clicar no index.php para abrir a pagina voce tem de ir no httpd.conf e dizer no DirectoryIndex e colocar index.php pra ele abrir o arquivos de indice.
    cara...

    o problema de não abrir o index foi resolvido...

    não tenho muita prática com apache, e isso me falha a memória qdo preciso...

    mas com relação ao outro problema, este ainda persiste...






Tópicos Similares

  1. Instalação do samba
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 25-03-2005, 10:55
  2. Instalação do Mandrake 9.0
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 05-12-2002, 08:54
  3. Instalação do Wireless
    Por no fórum Redes
    Respostas: 2
    Último Post: 15-10-2002, 09:59
  4. Instalação do Red Hat 7.3
    Por arsnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-09-2002, 22:23
  5. instalacão do linux apartir do HD
    Por vanilia_sky no fórum Servidores de Rede
    Respostas: 1
    Último Post: 06-09-2002, 19:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L