Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. e ae galera...blz..

    seguinte...to com mt como ap com uma dlink g510 e mt 2.9.2

    da dando esses erros aqui...

    http://servidor.medianeira.com.br/maiko/erros.JPG

    se alguem puder ajudar;;;;;agradeço...

  2. Já pesquisei bastante no Forum gringo do MK, e o que todo mundo diz lah é que isso ocorre ou por problema de sinal, ou por Timeout de conexão sem uso... O fato é que isso tbem acontece comigo com vários clientes, que possuem sinal excelente, inclusive... Portanto, também estou na dúvida...



  3. a minha dúvida é...isso prejudica o desempenho da maquina ?...interfere em alguma coisa pros clientes ?.;...

    espero q mais alguem poste ae...até....

  4. to com esse problema.. da esse erro ai.. o meu radio (client) nao consegue navegar... precisa desativar e reativar a conexao novamente...

    alguem sabe onde muda isso pra nao ativar ?



  5. Sempre tive esse erro também, mas acho que não influencia em nada, pois só dá ele quando o cliente desconecta do AP..






Tópicos Similares

  1. Extensive data loss / sending station leaving
    Por shoplider no fórum Redes
    Respostas: 6
    Último Post: 10-04-2010, 19:11
  2. Disconected, extensive data loss
    Por ederjc no fórum Redes
    Respostas: 2
    Último Post: 19-07-2009, 11:46
  3. Extensive data loss : PPPoE caindo !!!
    Por agpnet no fórum Redes
    Respostas: 22
    Último Post: 26-06-2009, 10:11
  4. Oq é "extensive data loss"???
    Por cgrellier no fórum Redes
    Respostas: 3
    Último Post: 13-08-2007, 12:24
  5. MSG Debug: disconnected, extensive data loss.
    Por alexandersn no fórum Redes
    Respostas: 1
    Último Post: 23-04-2007, 20:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L