+ Responder ao Tópico



  1. Nao estou conseguindo fazer com que meus ap ovislink com sistema sysdata navege.
    vou explicar melhor
    tenho um server linux ----> senao bridge---> senao ap com omni ---> clientes
    assim faz os cliente recebem email e faz porxy tranparente.

    agora estou colocando
    servidor linux -----> ovislink sysdata bridg -----> ovislink sysdata ap omni ---> cliente
    aqui nao funciona o proxy tranparente e nao recebem email.
    alguem ja pegou isso???

    alguma explicacao dos modos de operacao destes radio

    gateway , brideg, client isp oque isso significa e como faz isso funcionar

    sera que a solucao e colocar tudo senao???
    Obrigado

  2. se a opção block relay(para não permitir tráfego entre clientes) estiver habilitada não vai navegar mesmo.

    Gateway:
    O rádio funciona como roteador, pega o sinal pela porta Wan e distribui pela Lan e Wlan.

    Bridge:
    Funciona apenas como uma ponte, de forma transparente. A mais usada em provedores (pelo meno no meu)

    Cliente ISP:
    Você pega o sinal pela wireless e distribui pela Lan. Faz Dhcp, controle de banda e outros. Usado realmente em clientes.



  3. Entao e deixar o ap como bridge e tirar o block relay que ele ira fazer nat (proxy tranparente sem problema?

  4. como vc conseguiu colocar na mesma torre 2 senao para funcionar?? eles nao ficaram causando ruido um no outro nao??



  5. nao e dois senao na mesma antena.
    tenho um ovislink com uma grade pedando um sinal do meu senao a 9 km, e mais uma omni de 15 com um senao.
    So que agora coloquei om safecom com ap route 6.0, so que fica caindo o sinal direto.
    Onten a noite na chuva ate as 23:00 trocamos a antena omni e um cabo e resolveu..
    Coisa de loco






Tópicos Similares

  1. socorro cabo de rede ovislink
    Por eniak no fórum Redes
    Respostas: 7
    Último Post: 02-06-2007, 18:34
  2. Socorro Ovislink WLA5000AP v2 não conecta com MK
    Por AriDiretoTelecom no fórum Redes
    Respostas: 12
    Último Post: 30-05-2007, 10:56
  3. Instalações de sistemas operacionais
    Por thiagog no fórum Servidores de Rede
    Respostas: 2
    Último Post: 23-08-2002, 17:53
  4. Placa de som paraliza o sistema na inicialização
    Por Lecasso no fórum Servidores de Rede
    Respostas: 0
    Último Post: 03-06-2002, 17:31
  5. Performance de Sistemas com WIN98/LINUX-SAMBA
    Por soyeu no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-03-2002, 21:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L