Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá galera, estou com um problema, montei um micro ap, com um cartao atheros AR5213A, esta td func, mas o ping fica alto, as vezes responde com 1ms depois ja responde com com 240ms e assim por diante, isso eu pingando da minha rede local para a o cartao wireless,
    (tenho duas redes no micro ap uma desce cabo e a outra é a sem fio) por ex rede cabo 192.168.1.0/24... rede sem fio 192.168.0.0/24, se alguem puder ajudar agradeço

  2. tem algum controle de banda feito nesse AP?

    se tiver desabilite tudo só para testar!



  3. Citação Postado originalmente por kilder
    tem algum controle de banda feito nesse AP?

    se tiver desabilite tudo só para testar!
    o controle de banda é feito no queues, uso uma pci wireless com ap

  4. Deixa eu ver o script da configuração da sua placa . !
    Olhe a opção em advanced: compression > long

    Olhando é melhor .... posta ae ...



  5. Cara, fiz o que o amigo rps falou... a principio vi uma melhora mais depois observei que não mudou, nos horários de picos com apenas 25 clientes conectados... os pings variavam de 1000 a 3000 e com perda... conversei com várias pessoas, estava usando a versão 2.8.26 achava q era o mt, mudei pra versão 2.9.6, melhorou um pouco, o sinal que em um cliente chegava 77% hoje ta com 94% e qualidade 100%, e esse mesmo cliente no horário de pico sofre com os pings, imagina os outros que recebem o sinal com 65% por ex. estou quebrando a cabeça a vários dias com isso... até coloquei na página de autenticação pedindo compreenção dos clientes q estava fazendo uma atualização no sistema... não sei mais oq fazer, comprei a licença do mt vou atualiza-lo novamente possa ser bug, to colocando a versão 2.9.29. posto os resultados assim q tiver... se alguem souber de uma solução por favor posta...

    valew galera!!! e obrigado ao amigo rps!!! que esta sempre procurando ajudar...






Tópicos Similares

  1. PTP com AP 4000 Proxim em 802.11A Ping Alto
    Por patrickcanton no fórum Redes
    Respostas: 4
    Último Post: 09-03-2005, 00:38
  2. Rede wireless com ping alto
    Por ondasbr1 no fórum Redes
    Respostas: 10
    Último Post: 23-02-2005, 16:40
  3. Ping alto, dmesg estranho, s.o.s.
    Por feralm no fórum Redes
    Respostas: 2
    Último Post: 25-01-2005, 12:15
  4. ping alto
    Por oslnx no fórum Redes
    Respostas: 6
    Último Post: 14-10-2004, 15:08
  5. pings altos e perda de pacotes..
    Por no fórum Redes
    Respostas: 18
    Último Post: 04-05-2004, 19:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L