+ Responder ao Tópico



  1. #1
    vrobsonv
    Galera, se vc´s puderam me ajudar

    Tenho um servidor HP com sata raid, fita dat scsi rodando um redhat enterprise
    todo vez que dou shutdown ele aparece: "kill all processes" e trava!
    depois disso só no botão
    to procurando sobre isso e não acho nada!

    algum de vc´s ja passou por isso???

  2. Amigo, nos mostre os logs. Notou algo pertinente nos logs?

    Infelizmente não temos bola de cristal para adivinhar o que está acontecendo :|.
    Quanto mais informações você disponibilizar, mais fácil será para achar o erro. :wink:

    Ab, Duca. :-)



  3. #3
    felco
    Cara isso cheira problema com APM x ACPI, quando voce aperta o botao de desligar da maquina(nao segurando, apenas aciona, como reset) a maquina desliga certo? Deveria, senao pode ser o APM ativado conflitando com o ACPI, estou chutando muito... hauhauahua

  4. Poste /var/log/messages






Tópicos Similares

  1. Executar script ao desligar servidor
    Por morronix no fórum Servidores de Rede
    Respostas: 5
    Último Post: 16-01-2010, 22:01
  2. fedora3 + piv = trava ao reiniciar
    Por whinston no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-02-2005, 06:17
  3. Servidor Trava
    Por samelis no fórum Servidores de Rede
    Respostas: 15
    Último Post: 22-10-2004, 12:57
  4. Problemas ao desligar o servidor
    Por lmvichiatto no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-10-2004, 07:30
  5. servidor identico ao outro em tempo real
    Por no fórum Servidores de Rede
    Respostas: 14
    Último Post: 27-02-2003, 17:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L