+ Responder ao Tópico



  1. #1
    Visitante

    Padrão Fiz o MK autentica a BrTurbo, mas quando faço o NAT como cliente so abro google

    galera criei uma PPP cliente pra que o meu MK possa autentica a minha ADSL, ate ai esta tudo ok, mas o problema e quando eu faço o NAT, e vou em outra maquina o unico site que navega e o google os demias fica aguardando resposta e nada.

    oque sera isso. :?

  2. #2

    Padrão Re: Fiz o MK autentica a BrTurbo, mas quando faço o NAT como cliente so abro google

    Citação Postado originalmente por [email protected]
    galera criei uma PPP cliente pra que o meu MK possa autentica a minha ADSL, ate ai esta tudo ok, mas o problema e quando eu faço o NAT, e vou em outra maquina o unico site que navega e o google os demias fica aguardando resposta e nada.

    oque sera isso. :?
    Amigo, como vc ta criando a nat ?



  3. #3
    Visitante

    Padrão Re: Fiz o MK autentica a BrTurbo, mas quando faço o NAT como cliente so abro google

    cara eu to fazendo da seguinte forma ....

    vou em ip>firewall>Nat

    depois em Geral >chain=srcnat

    depois logo abaixo Out. interface = net ( net é a placa que esta ligada ao router)

    depois em Action >Actinon=Mascarede

    so isso que estou fazendo. :?

  4. #4

    Padrão Re: Fiz o MK autentica a BrTurbo, mas quando faço o NAT como cliente so abro google

    Essa regra tá certa mas voce tem que colocar a placa de OUT é a do PPPoEClient que vc criou, pois é ela vai estar com o tráfego do seu ADSL..

    Entendeu ??



  5. #5

    Padrão Re: Fiz o MK autentica a BrTurbo, mas quando faço o NAT como cliente so abro google

    Amigo da uma lida nesse topico, acredito que deva resolver seu problema
    http://forum.under-linux.org/index.p...c,46284.0.html