+ Responder ao Tópico



  1. #1
    f@benny
    galera criei uma PPP cliente pra que o meu MK possa autentica a minha ADSL, ate ai esta tudo ok, mas o problema e quando eu faço o NAT, e vou em outra maquina o unico site que navega e o google os demias fica aguardando resposta e nada.

    oque sera isso. :?

  2. Citação Postado originalmente por f@benny
    galera criei uma PPP cliente pra que o meu MK possa autentica a minha ADSL, ate ai esta tudo ok, mas o problema e quando eu faço o NAT, e vou em outra maquina o unico site que navega e o google os demias fica aguardando resposta e nada.

    oque sera isso. :?
    Amigo, como vc ta criando a nat ?



  3. #3
    f@benny
    cara eu to fazendo da seguinte forma ....

    vou em ip>firewall>Nat

    depois em Geral >chain=srcnat

    depois logo abaixo Out. interface = net ( net é a placa que esta ligada ao router)

    depois em Action >Actinon=Mascarede

    so isso que estou fazendo. :?

  4. Essa regra tá certa mas voce tem que colocar a placa de OUT é a do PPPoEClient que vc criou, pois é ela vai estar com o tráfego do seu ADSL..

    Entendeu ??



  5. Amigo da uma lida nesse topico, acredito que deva resolver seu problema
    http://forum.under-linux.org/index.p...c,46284.0.html






Tópicos Similares

  1. Respostas: 9
    Último Post: 12-08-2012, 16:11
  2. Respostas: 4
    Último Post: 26-10-2010, 09:52
  3. Respostas: 0
    Último Post: 29-07-2010, 06:47
  4. Respostas: 3
    Último Post: 03-08-2007, 07:33
  5. Respostas: 3
    Último Post: 13-08-2006, 22:57

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L