Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal no topico anterios vcs me ajudaram a iniciar o smbd, agora estou precisando da ajuda de vcs para um detalhe grando que é o seguinte.

    Já deixei tudo configurado mas o servidor não aparece nos meus lodais de rede do windows xp.
    Sera que falta instalar ou iniciar mais alguma coisa para ele poder aparecer?

  2. pessoal sera que num tem uma alma caridosa para me ajudar!!??
    não sei mais o q fazer já formatei a maquina e instalei tudo novamente e da sempre o mesmo problema



  3. Não tem condições!
    Já instalei o samba de todas as formas já usei varios scripts no conf que foram sitados em foruns de pessoas que disseram que deu certo coloquei versões mais antigas e o Rwindown xp não encontra o servidor samba.
    Sera que vou ter que deixar uma maquina com Rwindows ficar com os arquivos da loja?

  4. Amigo e caro usuário do fórum...

    Ninguém aqui no fórum é obrigado a te ajudar, lembrando que nós aqui somos todos voluntários para ajudar um ao outro. Tenha em mente que o tráfego aos finais de semana também é muito menor do que durante a semana, porque as pessoas preferem passar um tempo com a família, se divertir e manter uma distância mínima de 50 metros de um computador.

    Uma máquina tá pingando a outra?
    As máquinas clientes conseguem ver os shares do servidor, mesmo indo em Iniciar -> Executar -> \\nomedoservidor\share?
    Seu arquivo smb.conf possui as linhas "server string" e "netbios name"?


    Abraços!



  5. Citação Postado originalmente por Stéfano
    Amigo e caro usuário do fórum...

    Ninguém aqui no fórum é obrigado a te ajudar, lembrando que nós aqui somos todos voluntários para ajudar um ao outro. Tenha em mente que o tráfego aos finais de semana também é muito menor do que durante a semana, porque as pessoas preferem passar um tempo com a família, se divertir e manter uma distância mínima de 50 metros de um computador.

    Uma máquina tá pingando a outra?
    As máquinas clientes conseguem ver os shares do servidor, mesmo indo em Iniciar -> Executar -> \\nomedoservidor\share?
    Seu arquivo smb.conf possui as linhas "server string" e "netbios name"?


    Abraços!
    Concordo que ninguem é obrigado a me ajudar e que as pessoas se dão treguas mas eu não estou obrigando e sim clamando por um auxilio.
    E depois de muita briga consegui configurar já esta tudo certo!
    Lhe sou muito grato pela sua ajuda e atenção caro amigo.
    OBRIGADO A VC E A TODOS QUE ME AJUDAM NO FORUM






Tópicos Similares

  1. [Ajuda]Página de Status não aparece
    Por filhote no fórum Redes
    Respostas: 6
    Último Post: 16-05-2011, 09:11
  2. Tela de Logout nao aparece.
    Por phabiolima no fórum Redes
    Respostas: 5
    Último Post: 06-08-2010, 22:37
  3. Respostas: 5
    Último Post: 07-07-2010, 18:07
  4. Help me!!!! Medidor de bateria nao aparece no acer travelmate 4500
    Por mastellaro no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 29-08-2006, 10:17
  5. Respostas: 4
    Último Post: 19-05-2006, 14:24

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L