Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão WRT54G V5

    SEGUINTE: FIZ UMA ATUALIZAÇÃO DE FIRMWARE DE ACORDO COM O LINK www.meiobit.com/arq/008306.html , AI DEU TUDO CERTINHO, ELE PASSOU A FAZER NOVAS FUNÇOES ATÉ MESMO CLIENTE, E TUDO EU FIQUEI USANDO BELZA, SOQUE QUANDO EU FUI MUDAR PRA FU~ÇAO AP, EU PERDI O IP QUE ESTAVA, NAO CONESUI MAS ENTRAR NELE, AI EU FUI RESETAR DEPOIS DISSO ELE FICOU COM OS LEDS DA LAN TODOS ACESOS, GOSTARIA QUE ALGEUM ME AJUDASSE , SE APARECER ALGUEM FICAREI MUITO GRATO!!! CONTO COM VCS!!

  2. #2

    Padrão Re: WRT54G V5

    Nao se desespere parece ainda ter uma luz no fim do tunel... eu consegue recuperar o meu só que a versão do meu é v.3... nao sei se vai funcionar com o seu... tive que fazer uma intervenção de força bruta (acesso fisico dentro do equipamento)... só me diz uma coisa quando vc liga ele pisca o power depois fica todas as luzes acesas?



  3. #3

    Padrão Re: WRT54G V5

    exato , quando eu aperto obotão reset ele pisca tb e depois volta , detalhe as luses d a lan nunca piscam!!!

  4. #4

    Padrão Re: WRT54G V5

    Nem Lan nem Wan esta tendo acesso... via ssh ou telnet? ou nao acessa nada... nada?



  5. #5

    Padrão Re: WRT54G V5

    O grande problema é que ele fica como se o cabo tivesse desconectado!!! eu eu ja chequei o cabo e cabo ta ok , por isso nao tenho como entrar nele !!! será qeu tem jeito!!! se tiver me ajuda ai !!

  6. #6

    Padrão Re: WRT54G V5

    Vou fazer um tutorial e enviar para esse site pra ver se ele publicam dizendo todo procedimento de recuperação... é meio extenso... aguarde só mais um pouco... essa intervenção no wrt54g é fisica tem que desmontar ele pra fazer isso e ver se tem um chip com nome intel flash...