+ Responder ao Tópico



  1. #1

    Padrão Access Point Ovislink, Dlink, Alfa e TERI A. Alguém Sabe?

    Bom dia. Gostaria de saber de vc's se alguém ja teve alguma experiência com os access point da D-Link (DWL-7100), o Ovislink (WLA-5000AP), o Alfa (AWAP803) e o Teri A (CPE 5.8), todos trabalham em 802.11a, preciso de uma solução para aminha empresa, e gostaria de saber quem ja teve alguma experiência com algum desses AP's. Minha rede é totalmente 5.8Ghz e penso em usar esses AP's em outdoor, mais não ouvi ninguém falar sobre o trabalho dos mesmos. Nós adquirimos o AP 3com (3CRWE454A72) mais a configuração dele é um tanto complicada, e o técnico de nossa rede não aprovou o seu uso.
    Desde já agradeço a atenção ! ! ! !

  2. #2

    Padrão

    Citação Postado originalmente por gt7 Ver Post
    Bom dia. Gostaria de saber de vc's se alguém ja teve alguma experiência com os access point da D-Link (DWL-7100), o Ovislink (WLA-5000AP), o Alfa (AWAP803) e o Teri A (CPE 5.8), todos trabalham em 802.11a, preciso de uma solução para aminha empresa, e gostaria de saber quem ja teve alguma experiência com algum desses AP's. Minha rede é totalmente 5.8Ghz e penso em usar esses AP's em outdoor, mais não ouvi ninguém falar sobre o trabalho dos mesmos. Nós adquirimos o AP 3com (3CRWE454A72) mais a configuração dele é um tanto complicada, e o técnico de nossa rede não aprovou o seu uso.
    Desde já agradeço a atenção ! ! ! !
    Ola so cara os AP 3Com e show de bola tenho 4 numa empresa que damos assistência e vai na mão ok, bom dos que vc colocou acima eu uso o (WLA-5000AP), ele tem umas manhas para configurar, mas nada extressante ok, estou com um link na ativa a 20,4 Km, cuidado vc so tem que ter com as antenas, eu sofri na pele, eu uso neste enlace o seguinte:

    2 (WLA-5000AP)
    2 (WLL-905 Zirok)
    2 (cx HERMETICAS)
    2 (Cabos RG 213C de 1 metro e meio cada um)

    se optar por este de um grito que lhe ajudamos a configurar ok.

    o link e este visto do Radio Mobile:

    http://www.delphini.twc.com.br/ER-CT-DDE/02.JPG

    http://www.delphini.twc.com.br/ER-CT-DDE/01.JPG



  3. #3

    Padrão

    da para ver legal, mas vc nao colocou os dados da suas antenas no radio mobile, aparece 6 db de ganho, ou nao estao direcionadas para o lado certo ja que com ese sinal seria inviavel o enlace, eu sempre coloco no minimo de 10uv e potencia do tx 0,1w. para que fique em torno de -75dbm na entrada do receptor, e ate agora deu bem aproximado.

  4. #4

    Padrão

    Citação Postado originalmente por johnicar Ver Post
    da para ver legal, mas vc nao colocou os dados da suas antenas no radio mobile, aparece 6 db de ganho, ou nao estao direcionadas para o lado certo ja que com ese sinal seria inviavel o enlace, eu sempre coloco no minimo de 10uv e potencia do tx 0,1w. para que fique em torno de -75dbm na entrada do receptor, e ate agora deu bem aproximado.
    Eu coloquei na relação de material usei duas WLL-905 da Zirok, tem um ganho de 32 dbi, o equipamento so permite um maximo de potência de 17 dbm, no radio mobile usei a caracteristica do fabricante tanto do radio quanto da antena, e acredite esta funcionando blz.

    temos um site sobre o Radio Mobile, http:Radio Mobile Brasil nos ajude a aumentar a comunidade ok.



  5. #5

    Padrão

    opa
    Tenho os 3 radios aqui rodando, tinha wla5000 ele roda em 7km de ptp perfeitamente, tenho airaya com 15km o radio é show e tenho cpe que rodava com 20km tive um problema com os radio pois queimou o amp interno dele, ai mandei pra troca e coloquei 2 airaya no lugar dele, estou com o par aqui para vender novos na caixa se quiser posso te passar, pois não tenho uso para eles no momento.

    abraço

  6. #6

    Padrão

    sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.



  7. #7

    Post

    Citação Postado originalmente por johnicar Ver Post
    sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.
    Entendi, isto seria otimo, vou postar a imagen da minha configuração ok.

  8. #8

    Post

    Citação Postado originalmente por johnicar Ver Post
    sim claro, mas estou me referindo aos dadsos que vc colocou no radio mobile. o seu link debe estar perfeito. se com os dados que estao carregados ja tem sinal imagina com 32 db, e que na sua foto aparece como que a antena tem 6 e 8 db.vc nao debe ter carregado no lugar certo os dados da antena.Vou montar um tutorial do radio mobile para postar, com o puoco que sei dele.
    Segue as imagens da configuração do RadioSys.dat

    http://www.delphini.twc.com.br/ER-CT-DDE/conf02.JPG

    http://www.delphini.twc.com.br/ER-CT-DDE/conf01.JPG
    Última edição por delphini; 03-01-2007 às 10:25.



  9. #9

    Padrão

    Ok, me desculpe agora endenti, o que vc relatou, mas olha so eu acho que o idealizador do software (Rouger) por algum motivo que nao entendi, alterou isto pois agora ai nao aparece mais o ganho que vc coloca nas configuração do radiosys.dat, alterei para um novo enlace e neste aparece ali 12 dbi ao inves do 6.5 dbi, e nao alterei nada no radiosys.dat, so o enlace agora e de 10 km, neles eu tenho WR254 (2.4 Ghz) com APRouter 5.3 estão em WDS, mas estou tendo muita interferencia, pois hoje tem 4 profedores de internet via radio na cidade, estão so roendo osso, e com isto estamos sofrendo muita interferencia. por isso vou mudar para 5.8 Ghz.

    Qto ao tutorial se vc realmente fazer irei modificar o site neste final de semana, ai eu colocaria la com os seus cumprimentos ok

    Grato.