Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Demorou mais tirei fotos do MK...

    [size=10pt][size=10pt]ai galera, segue abaixo um dos mk meus, ta com uma placa 520 com disspador, com 35 clientes pendurados rodando belezinah![/size][/size]


    www.kabps.com.br/mkturbo.htm

  2. #2

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por smashclever
    [size=10pt][size=10pt]ai galera, segue abaixo um dos mk meus, ta com uma placa 520 com disspador, com 35 clientes pendurados rodando belezinah![/size][/size]


    www.kabps.com.br/mkturbo.htm
    o amigo, explica pra gente qual o esquema da sua rede, essa ai da foto ? pq tantas direcionais ?



  3. #3

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por
    [/quote

    o amigo, explica pra gente qual o esquema da sua rede, essa ai da foto ? pq tantas direcionais ?

    Então, uma antena esta recebendo o link de outro lugar, e as outras duas antenas estao ligadas em um divisor que sai do MK, apezar de falarem mal do divisor sempre usei aqui dessa mesma forma, e funciona beleza! mas agora eu vou dividir, colocar outra 520 , assim ficara uma pra cada antena, espero que de certo .

  4. #4

    Padrão Re: Demorou mais tirei fotos do MK...

    [quote=smashclever ]
    [size=10pt][size=10pt]ai galera, segue abaixo um dos mk meus, ta com uma placa 520 com disspador, com 35 clientes pendurados rodando belezinah![/size][/size]


    divisor hyperlink desmontado

    Lee



  5. #5

    Padrão Re: Demorou mais tirei fotos do MK...

    essas duas direcionais.. vc usa pra servir pros clientes?!

  6. #6

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por kilder
    essas duas direcionais.. vc usa pra servir pros clientes?!
    entao, isso mesmo, as duas direcionais que estao juntas atendem meus clientes, estou usando divisor, olhem a imagem que tenho de um cliente, esta a 1000 metros da torre, o sinal ta excelente, ta com 20dbm de potencia no mk, abraço.



    http://www.kabps.com.br/netstumbler.jpg



  7. #7

    Padrão Re: Demorou mais tirei fotos do MK...

    smashclever pode especificar melhor qual placa Wiif vc esta usando pois pretendo implementar o Mikrotik aqui e procuro informações.

    A mais um detalhe, sei que não tem muito a ver com o tópico visiteu seu site e vi que vc utiliza o squirrelmail, onde conseguiu aquele tema, pois instalei ele aqui mais o tema padrão eh muito simples, sera que pode me da mais uma dica.

    Falow

    Clecio

  8. #8

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por cleciorodrigo
    smashclever pode especificar melhor qual placa Wiif vc esta usando pois pretendo implementar o Mikrotik aqui e procuro informações.

    A mais um detalhe, sei que não tem muito a ver com o tópico visiteu seu site e vi que vc utiliza o squirrelmail, onde conseguiu aquele tema, pois instalei ele aqui mais o tema padrão eh muito simples, sera que pode me da mais uma dica.

    Falow

    Clecio

    Olá Clecio, uso aqui placas da dlink 520, muito boas e são homologadas, estou muito satisfeito com o desempenho dela.

    Ja a respeito do squirre, eu tentei usar tb squirre uma vez mas sem sucesso, dai optei por mudar de servidor de hospedagem, estou com a hostnet, que por sinal me da todas essaas facilidades, não precisei configurar, só colocar o link dele no site, espero ter ajudado, abraço.



  9. #9

    Padrão Re: Demorou mais tirei fotos do MK...

    Olá amigo, gostaria de saber se não há muita oscilação no desempenho, por exemplo, dá picos muito altos e derrepente fica muito baixo, devido a utilização do divisor??

  10. #10

    Padrão Re: Demorou mais tirei fotos do MK...

    Galera, esse problema de picos e outros defeitos pode acontecer porque não esta se utilizando o verdadeiro divisor. Tem muitos que utiliçam um simples conector "T" como divisor o que motiva todo tipo de problemas inclusive a queima da placa wireless pela descasamento de impedancias entre as antenas e o equipamento. É importante ter certeça esta se utilisando o divisor certo, que não tem como errar pois ele vem normalmente em caixa metalica como esse da hiperlink.



  11. #11

    Padrão Re: Demorou mais tirei fotos do MK...

    Não entendi algumas coisas.

    1-) Seu processador está sem cooler ??

    2-) Seus clientes se conectam direto na direcional ??

    Abraços e ficou show de bola !! Ainda mais com essa hiper mega turbina aew !

    AD

  12. #12

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por alamdias
    Não entendi algumas coisas.

    1-) Seu processador está sem cooler ??

    2-) Seus clientes se conectam direto na direcional ??

    Abraços e ficou show de bola !! Ainda mais com essa hiper mega turbina aew !

    AD
    entao, o proc ta sem cooler explicitamente porque estava em manutenção nesse dia, e tinha caido a ventoinha, dai tirei umas fotos assim mesmo, os clientes se conectam da direcional sim, se for pensar, elas tem 24 db, divide em dois ainda fica melhor que uma omni de 9 db por ex, podem falar , experniar, mas ja estou a 6 meses assim, e não mexo la com medo de zicar tudo, ou seja, time que ta ganhando... afianl, o que fiz de urgencia (pois tinha caido um raio na antiga m]omni, por isso coloquei as direcionais,) acabou ficando por definitivo, e sinceramente, ta com divisor, e não tenho problemas, pois olhando diretamente para o divisor postado aki da hyper,,, não tem diferença alguma pois é a mesma função voce só vai pagar mais caro pela marca, faça me o favor! mas pra mim não rola!



  13. #13

    Padrão Re: Demorou mais tirei fotos do MK...

    ahhh e essa turbina na verdade sao duas, uma puxando e a outra mandando pra dentro, realmente ficou bom, mas tb notem que coloquei um dissipador nas placas de radio, depois que fiz isso dias quentes não fazem nem coceguinhas no meu mk! espero ter ajudado, abraço galera, e desculpa qq coisa!

  14. #14

    Padrão Re: Demorou mais tirei fotos do MK...

    Ficaram boas as fotos... só nao gostei das antenas Aquario (como o nome diz é um aquario) Todas dessa mesma ai que instalamos entraram água.

    Usamos agora aquelas de grade com o alimentador aberto tipo espinha de peixe.



  15. #15

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por Pedro0278
    Ficaram boas as fotos... só nao gostei das antenas Aquario (como o nome diz é um aquario) Todas dessa mesma ai que instalamos entraram água.

    Usamos agora aquelas de grade com o alimentador aberto tipo espinha de peixe.

    As antenas antigas da aquario confesso que era um lixo mesmo pedro, mas fui na fabrica deles la em maringa/PR no começo do ano e confesso, eles estao melhorando, essa antena por ex estao ai a 6 meses e ja deu pé dágua de deixar preocuado, mas nem virar com o vento virou, ela tem uma isolação boa, a galvanização dela também é show de bola, qualidde expcional, não tenho o que reclamar!

  16. #16

    Padrão Re: Demorou mais tirei fotos do MK...

    Amigo estou com um caixa igaul esta sua e estou usando antenas setorial da ideal de 15 dbi so que estou usando o cartão mini pci ubitiqui de 400mW so que ele os pings fica muito alto gostaria de saber as especificações das placa que vc esta usando seria esta aqui o https://solucoesasp1.locaweb.com.br/...aa0-1157899274 olha não estou muito satisfeito com este cartão ubitiqui não olha que foi muito caro 590,00 ele tem o chipser atheros 5213. eu uso dividor tipo "T" mesmo não entidi muito qual vc usa poderia me indicar o qual vc usa.



  17. #17

    Padrão Re: Demorou mais tirei fotos do MK...


    Exatamente, é essa placa que uso mesmo,talvez voce esteja tendo pings altos devido os p2p que seus clientes devem estar fazendo, procure verificar se o sinal do seu cartao esta bom, se nãoe xiste algum ruido, outra coisa, depende quantos clientes estao pendurados tb, bom, pode ser N coisas amigo, mas creio que seja lgo de configurar seu mk, tente testar sua rede sem ninguem conectado, se tiver com o ping normal, com certeza é o trafego ok, ja o divisor é esse comuns que se compra em qualquer lugar!

  18. #18
    NewCyber
    Visitante

    Padrão Re: Demorou mais tirei fotos do MK...

    Caro smashclever ficou show seu mk, e gostei da ideia das Aquario direcionais, o preço delas é bem mais em conta, acho que inicialmente vou colocar umas aqui, estou iniciando agora e com a falta de $$ fica dificil.

    PS: Te mandei uma mp, entra em contato comigo.

    Abraços

    NewCyber



  19. #19

    Padrão Re: Demorou mais tirei fotos do MK...

    Citação Postado originalmente por smashclever
    Citação Postado originalmente por Pedro0278
    Ficaram boas as fotos... só nao gostei das antenas Aquario (como o nome diz é um aquario) Todas dessa mesma ai que instalamos entraram água.

    Usamos agora aquelas de grade com o alimentador aberto tipo espinha de peixe.

    As antenas antigas da aquario confesso que era um lixo mesmo pedro, mas fui na fabrica deles la em maringa/PR no começo do ano e confesso, eles estao melhorando, essa antena por ex estao ai a 6 meses e ja deu pé dágua de deixar preocuado, mas nem virar com o vento virou, ela tem uma isolação boa, a galvanização dela também é show de bola, qualidde expcional, não tenho o que reclamar!
    Amigo, usando antenas direcionais aquarios para enviar sinal para os clientes não fica muito direcionada para um único lugar, tipo, se tem um cliente que fica a uma distância de 1000 metros bem na direção da antena, o sinal vai ficar ótimo, mais se tem um na mesma distância mais não tão na direção da antena, como fica, qual o ângulo em Graus que uma direcional pode trabalhar, sem ter que instalar outra, quatro antenas atingem 360 graus ?
    desculpe a minha ignorância, mais nunca usei, só omni mesmo, por isso posso tar falando coisa com coisa, me abre a mente ai por favor...

  20. #20
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão Re: Demorou mais tirei fotos do MK...

    Teoricamente o angulo de irradiação dessas antenas de grade é de 10 graus, tenho um amigo na cidade vizinha q com 3 de grade cobre toda a cidade, não sei dizer como fica o sinal mas ele tá trabalhando a um bom tempo assim, mas usar essas antenas é ilegal, ultrapassa o potencia maxima permitida, imagine 24 dbis + 100 mw?!